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Introduction 
 
This in-house course has been developed to increase your knowledge of popular applications 
software and to provide you with the skills to accomplish your day-to-day work activities more 
efficiently. The design of the course is based on the assumption that you have completed the 
course prerequisites.  
 
This manual has been compiled to support and to enhance the instructor’s lecture during class as 
well as to serve as your personal reference when you return to your office. 
 
 

Manual Conventions 
 
Throughout this manual reference is made to various components of the software. Command 
buttons, menus, and menu options appear in boldface type, for example, OK and File. 
Keystrokes appear in boldface italic type, for example, Ctrl + V and Enter. When possible, the 
words select and choose have been used in this manual to allow you the option of using either the 
mouse or keyboard. 
 
For your assistance, ample space along the left margin has been provided to allow room for 
notes relevant to the topic discussed. We also include notes of importance (�), mouse-based 
shortcuts (�), keyboard shortcuts (�), cautionary notes ( ), and work notes ( ). 
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Course Objectives 
After this course, you will have the skills necessary to:  

9 Understand the Word 2000 interface. 
9 Create and save documents. 
9 Edit a document. 
9 Format a document using font, paragraph, and page formatting options. 
9 Use templates, forms, and macros and apply styles. 
9 Manage views and navigate through documents. 
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Getting Started with Word 2000 
In this lesson, you will learn the skills necessary to: 

9 Launch Word 2000. 
9 Recognize the components of  the Word 2000 interface. 
9 Recognize menus, toolbars, shortcut menus, and status bar options. 

 

Lesson 

1 
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Understanding the Word 2000 
Interface 
Word 2000 is a powerful word processing program that lets you produce a 
variety of professional-looking documents, such as letters, memos, and 
reports. Although Word 2000 is a sophisticated program with many advanced 
capabilities, this introductory course will focus on some of the fundamental 
features common to all word processing programs: 

� Creating and editing a document on screen 

� Formatting the text 

� Printing copies of the document 

� Saving the document as a file for later use 

Because of the consistency of applications in the Windows environment, 
Word 2000 has the same look and feel as many other Windows applications, 
such as Excel, and has a similar look and feel to the previous version of 
Word. Many of the menu options and toolbars are similar to these 
applications. 

How to Open Word 2000 

Step 1. From the Desktop, double-click the Microsoft Word icon. 

 

� Word 2000 can also be launched through the Start | Programs 
menu option on the Taskbar. 
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Components of the Word 
2000 Interface 
The interface in Word 2000 is similar to other Windows applications such as 
Excel, PowerPoint, and WordPerfect. All Windows applications contain 
menu bars, toolbars, shortcut menus, and status bars as detailed in the 
following diagram. 

 Title Bar Menu Bar 

 

 

Standard 
Toolbar 

Formatting 
Toolbar 

Ruler Bar

Scroll Bars 

Status Bar 
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Components of the Word 2000 Interface 

Item Description 
Title Bar Displays the file and application name. 

Menu Bar Includes standard Windows menu options as well as 
customized menus, such as Styles. Each menu 
contains a pull-down list of commands, grouped by 
function. 

Standard Toolbar Contains a number of buttons to activate various 
options. 

Formatting Toolbar Contains buttons used for formatting text, such as 
font or paragraph alignment. 

Ruler Bar Provides a visual way to control tabs, paragraph 
indents, and margins. 

Status Bar Displays current page number, and cursor position, 
and other features. 

Scroll Bars Allows forward or backward movement through the 
document. 

 
 

� 
The  buttons to the right of a toolbar signify that additional 
options are available but cannot be displayed on screen. To view 
a drop-down list of the hidden options, click on . 
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Identifying Components of 
the Standard Toolbar 
The Standard toolbar provides shortcuts to basic file management and 
editing tools.  

 

 
Button Description 

New Opens a new blank document. 

Open Accesses the Open file or Recently Edited Documents 
dialog box. 

Send to Mail 
Recipient 

Attaches the open document to an Outlook mail 
message. 

Close Closes the active file. 

Save As Prompts you to save the document using a different 
filename or to a different location. 

Insert File Inserts another file into the active document. 

Print Sends the active document to the default printer. 

Cut Removes the selected object (text, table, image, etc.). 

Copy Duplicates the selected object (text, table, image, etc.). 

Paste Places the cut or copied object at the cursor location. 

Undo Undoes the last action. 

Redo Redoes the last undone action. 

Spelling Activates the spell check. 

Grammar Activates the grammar check. 

Thesaurus Activates the thesaurus. 

Format Painter Copies the formatting from the selected text so it can 
be applied to other text. 

Tables and Borders Activates the Tables and Borders toolbar. 

Insert Table Inserts a table into the document at the cursor 
location. 

Columns Creates columns in a document. 

Insert Symbol Activates the Symbols/Special Characters dialog box. 

Print Preview Previews the document before printing. 

Zoom Changes the zoom percentage of the document. 

Show/Hide ¶ Displays non-printing characters such as spaces, tabs, 
paragraph markers, page breaks, section breaks, etc. 

5 
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Button Description 
Context Sensitive 

Help 
Allows you to view the help screen associated with the 
selected Word object. 

Microsoft Word Help Activates a help screen that allows you to search for 
information based on topics or keywords. 

 

� 
If you rest your mouse pointer over any button on a toolbar 
without clicking, a balloon tip similar to the following will display 
its label: 

 
 
 

� 
The  buttons to the right of a toolbar signify that additional 
options are available but cannot be displayed on screen. To view 
a drop-down list of the hidden options, click on . 
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Identifying Components of 
the Formatting Toolbar 
The Formatting toolbar provides a fast way to format text. To apply 
formatting changes, select the desired text and then choose the appropriate 
option from the toolbar. The same process is used to remove formatting 
from selected text. 

 
 

Button Description 
Style Displays the style applied to the current paragraph and lists 

the styles associated with the template. 

Font Applies the chosen font to the currently selected block of 
text. 

Font Size Applies the chosen font size to the currently selected block 
of text. 

Bold Adds the bold characteristic to the currently selected block 
of text. 

Italic Adds the italic characteristic to the currently selected block 
of text. 

Underline Adds the underline characteristic to the currently selected 
block of text. 

Align Left Positions the currently selected block of text or 
paragraph(s) against the left margin (flush left). 

Center Positions the currently selected block of text or 
paragraph(s) between the left and right margins (centered). 

Align Right Positions the currently selected block of text or 
paragraph(s) against the right margin (flush right). 

Justify Positions the currently selected block of text or 
paragraph(s) flush against the left and right margins 
(justified). 

Numbered List You can add numbers to existing lines of text or you can 
create a numbered list automatically as you type. 

Bulleted List You can add bullets to existing lines of text or you can 
create a bulleted list automatically as you type. 

Decrease Indent Removes a 0.5" left indent from the selected paragraphs. 

Increase Indent Adds a 0.5" left indent to the selected paragraphs. 

Borders You can add borders to a table or individual table cell, and 
you can use shading to fill in the background of a table. 

Highlight Highlight important text. 

7 
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Button Description 
Font Color Applies the chosen color to the currently selected block of 

text. 

 

� 
The  buttons to the right of a toolbar signify that additional 
options are available but cannot be displayed on screen. To view 
a drop-down list of the hidden options, click on . 
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Identifying Components of 
the Ruler Bar 
The Ruler Bar controls paragraph indents and tabs. Indent changes can be 
made by dragging the “hourglass” icon to the right or left. Tabs can be set by 
clicking on the ruler bar where the tab should be created. The default tabs are 
set every 0.5 inches, but do not display by default. Double-clicking on the 
Ruler Bar opens the Page Setup dialog box. 

Tab Marker
First Line Indent

Left Indent
Hanging Indent

Right Indent  
 

 

Ruler Object Description 
Tab Marker Click to select among the different tab alignments 

and indent options: left tab, center tab, right tab, 
decimal tab, bar tab, first line indent, and hanging 
indent. 

First Line Indent Drag to set the indentation of the first line of a 
paragraph or multiple paragraphs. 

Hanging Indent Drag to set the indentation of the subsequent lines 
of a paragraph or multiple paragraphs, e.g., a bullet 
format. 

Left Indent Drag to set the left indent for the paragraph. 

Right Indent Drag to set the right indent for the paragraph. 
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Shortcut Menus 
Word, as well as other Windows-based applications, has a Shortcut menu 
feature. Clicking the right mouse button on many objects in Word will 
display this menu, which lists commonly used options available for the object 
that you right-clicked. For example, if you right-click on text, the Shortcut 
menu will display text editing and formatting shortcuts (as shown below). If 
you right-click on a graphic or toolbar, different shortcut options will be 
displayed. 

 

10 
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Status Bar 
The Status Bar is located at the bottom of your screen and displays 
information about where your cursor is currently located and whether certain 
features are turned on. The Status Bar can also be used to quickly activate 
certain features by double-clicking on that particular area of the bar. 

 
 

Reference Function 
Page and cursor 

location information 
Double-click to access the Find and Replace and 
Go To dialog boxes. 

REC Double-click to open the Record Macro dialog box 
to begin creating a macro or to stop recording a 
macro. 

TRK Double-click to turn on or off the Track Changes 
feature. 

EXT Double-click to extend the current selection. 
Double-click again to turn off the extended 
selection feature. 

OVR Double-click to turn on or off the typeover mode. 

English (U.S.) Double-click to specify a change in language within 
a document.  

 Double-click to jump to the next misspelled word in 
a document. 
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Working with Files and 
Documents 
In this lesson, you will learn the skills necessary to: 

9 Create and save new files. 
9 View documents. 
9 Open existing files. 
9 Preview documents before printing. 
9 Print documents. 

Lesson 

2 
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Creating New Files 
Once Word is opened, a blank document appears. You can create a 
document by typing text within the editing window or text area. To create 
another document, you will need a new document work area. You can have 
many documents opened at one time; each document will be opened in a 
different window. 

How to Begin a New Word Document 

Step 1. From the blank document screen, begin typing text. 

Step 2. When you have completed a paragraph, press Enter. Pressing 
Enter ends the paragraph and allows you to create a new 
paragraph. 

 

� 
It is not necessary to press the Enter key at the end of each line. 
Word processors automatically wrap the text to the next line while 
you type. Only press the Enter key when you want to end one 
paragraph and begin another. 

  

How to Create Another New Word Document 

Step 1. From the Standard toolbar, choose the New button  

 

 or 
 
From the File menu, select New and double-click on the 
Blank Document icon. 

 

Step 2. Begin typing the desired text. 
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Saving a Document to 
Network or Local Drives 
Once you create a document or make changes to an existing document, you 
should save it. When you save a document to a network or local drive, you 
must give it a filename and location. Word provides two options for saving 
documents: 

� Save—Allows you to save changes under the existing filename or to save 
an unnamed document with the name you give it. 

� Save As—Allows you to save the changed document under a new name 
or in a different folder while keeping the previous, unchanged copy under 
the existing filename.  

When saving documents in the Microsoft suite of software programs, you can 
assign long filenames up to 256 characters; you can include spaces in the 
filename, but not the following characters: “/\:*<>|;?.  All files created in 
Word will have a .doc extension. 

 

It is recommended to save your document periodically while you 
are working to lower the possibility of your work being lost if your 
computer freezes or you need to reboot. 

 
The Save As dialog box is similar to the one shown below: 
 

 

 

 

1 2

3 
4

5
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Save As Dialog Box Components 

 
Component Description 

1. Save In Displays the current selected drive and folder where the 
document will be saved. To choose a different location, 
select the drop-down arrow to reveal an alphabetical listing 
of the available drives. 

2. Buttons The following option buttons are available in the Save As 
dialog box: 

Back—Returns to the previous folder. 

Up One Level—Navigates out of the current subfolder 
to the folder above. 

Search the Web—Opens Internet Explorer and allows 
you to select a web search engine. 

Delete—Deletes the selected file from its current location.

Create New Folder—Creates a new folder in the current 
drive or folder. 

Views—Changes the way information is displayed in the 
Contents Window. Options include: List, Details, Properties, 
Preview, and Arrange Icons. 
Tools—Lists the commands you can use to manipulate or 
search for a document. 

3. Navigation Bar The following buttons are available on the Navigation Bar: 

History—Displays a list of recently accessed documents. 

My Documents—Changes the Save In location to C:\My 
Documents and displays a listing of the documents in this 
location. 

Desktop—Changes the Save In location to 
C:\Windows\Desktop and displays a listing of the 
documents in this location. 

Favorites—Changes the Save In location to 
C:\Windows\Favorites and displays a listing of the 
documents in this location. 

Web Folders—Changes the Save In location to C:\Web 
Folders and displays a listing of the documents in this 
location. 

4. Contents 
Window 

Displays the contents of the drive or folder displayed in 
the Save In field. Double-click the folder where you want 
to save the file. 

16 
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Save As Dialog Box Components 
 

Component Description 
5. File name Type the desired filename. Filenames can be up to 256 

characters and can contain spaces. You cannot assign a 
personal extension to the filename; all Word documents 
have the extension .doc. 

6. Save as type Displays the current file type. You can change the file type 
if you want to save the file so that it can be opened by a 
different program or version of Word. 

 

How to Save a Document to a Network or Local 
Drive 

Step 1. Create the document. 

Step 2. From the File menu, select Save As. 

 
Step 3. Select the appropriate location where you want to save the 

document. 

Step 4. In the File name text box, enter the desired filename. 

Step 5. Choose Save. 

 

� 
You can also press Ctrl + S to save the document. If the document 
has never been saved, you will be asked to give the document a 
filename; however, if the document was previously saved, it will 
overwrite the original document. 
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How to Save and Replace an Existing Document on 
a Local or Network Drive 

Once you create and save a document, you can save changes you have made 
to it by using the Save feature. The Save feature will overwrite the existing 
document with the newly edited document so that your changes will be saved. 

Step 1. Make the desired changes to the document. 

Step 2. From the Standard toolbar, choose the Save button 

 or 

 From the File menu, select Save 

 or 

 Press Ctrl + S.  

� 
If the document was originally saved to a network or local 
drive, the Save feature will save it back to its original 
location. 

 

How to Save a Document with a New Name or in a 
Different Location on a Local or Network Drive 

You may at times want to save the changes you have made to a document 
while still keeping the previous, unchanged document. Word allows you to do 
this with the Save As function. When you use the Save As feature, you save 
the changes under a new name, and the previous document remains as it was 
with its original name. You can also use the Save As feature to save a file to a 
different drive or folder. 

Step 1. Make the desired changes to the document, if necessary. 

Step 2. From the Standard toolbar, choose the Save As button 

 or 

 From the File menu, select Save As. 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE   
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Step 3. Select a new drive and/or folder 

 and/or 

 Enter the new filename. 

Step 4. Choose Save. 

 

 

Warning: If you entered an existing filename, Word will ask you 
if you want to replace the file. Choose Yes to replace the file and 
overwrite the existing one, or choose No to specify another name 
or location. 

 

19 
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Opening a Document from a 
Local or Network Drive 
Once you have saved documents to a local or network drive, you can easily 
open them for modification or printing. When you open a document, Word 
places it in a document window. 

The Open dialog box is similar to the one shown below: 

 2
1

 

3

 

5

4
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Open Dialog Box Components 
Component Description 

1. Look In Displays the currently selected drive and folder. To choose 
a different location, select the drop-down arrow to reveal 
an alphabetical listing of the available drives. 

2. Buttons The following option buttons are available in the Save As 
dialog box: 

Back—Returns to the previous folder. 

Up One Level—Navigates out of the current subfolder 
to the folder above. 

Search the Web—Opens Internet Explorer and allows 
you to select a web search engine. 

Delete—Deletes the selected file from its current location.

Create New Folder—Creates a new folder in the current 
drive or folder. 

Views—Changes the way information is displayed in the 
Contents Window. Options include: List, Details, Properties, 
Preview, and Arrange Icons. 
Tools—Lists the commands you can use to manipulate or 
search for a document. 

3. Navigation Bar The following buttons are available on the Navigation Bar: 

History—Displays a list of recently accessed documents. 

My Documents—Changes the Save In location to C:\My 
Documents and displays a listing of the documents in this 
location. 

Desktop—Changes the Save In location to 
C:\Windows\Desktop and displays a listing of the 
documents in this location. 

Favorites—Changes the Save In location to 
C:\Windows\Favorites and displays a listing of the 
documents in this location. 

Web Folders—Changes the Save In location to C:\Web 
Folders and displays a listing of the documents in this 
location. 

4. Contents 
Window 

Displays the contents of the drive or folder displayed in 
the Look In field. Used to select a directory or file(s). 
Double-click on the folder or file icon to open it. 

21 
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Open Dialog Box Components 
Component Description 

5. File name and 
Files of Type 

Used to help you find the correct file. Use the File name 
text box to choose or designate a filename. You can type 
the filename or choose from the recently edited files from 
the drop-down list to the right of the text box. Use the 
Files of type list box to designate the appropriate file 
type. 

 

How to Open a File from a Local or Network Drive 

Step 1. From the Standard toolbar, choose the Open button 

 

 or 

 From the File menu, select Open. 

Step 2. From the Look in drop-down list, select the appropriate 
drive. 

Step 3. In the Contents window, double-click on the appropriate 
folder. 

Step 4. Repeat Step 3 until the desired folder is displayed in the Look 
in text box. 

Step 5. From the Contents window, select the desired file. 

Step 6. Select Open 

 or 

 Double-click on the file icon. 
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Previewing and Printing 
Documents 
Word’s Print Preview feature allows you to preview one or more pages of a 
document before printing to ensure that proper formatting has been applied. 
You can also magnify or edit your document while you are previewing it. 

Printing a document will give you a hard copy that you can distribute either as 
a final document or as a draft document for hard copy edits. It is always a 
good idea to check your document through Print Preview to get an overview 
before actually committing it to paper. 

How to Preview Your Document 

Step 1. From the Standard toolbar, choose the Print Preview 
button 

 

 or 

 From the File menu, select Print Preview. 

Step 2. After viewing the document, choose Close. 

23 
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Print Preview Toolbar 

The Print Preview toolbar allows you to view one or multiple pages of your 
document, zoom in and out, edit, and print your document while in Print 
Preview. 

 

Button Description 
Print Sends your entire document to the printer. 

Magnifier Changes the mode between editing and magnifier or 
view only. 

One Page Displays one page at a time. 

Multiple Pages Allows you to choose to display multiple pages at one 
time. 

Zoom Zooms in or out so you can view your document closer 
or farther away. 

View Ruler Displays or hides the ruler bars. 

Shrink to Fit Reduces the number of pages in a document by one so 
that you can prevent a small portion of a document 
from spilling onto the next page. It is not advisable to 
use the Shrink to Fit feature bcause it can reduce the 
font size or change the margins of the document. 

Full Screen Hides most of the screen elements so that you can view 
more of your document. 

Close Closes Print Preview and takes you to the document 
work area. 

Context Sensitive 
Help 

Displays a description of a feature in the window. Click 
on the button, then click on something else; a 
description of the item will appear. 
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How to Print an Entire Document 

You can send your entire document directly to the printer using the default 
print settings. 

Step 1. To print your entire document, choose the Print button on 
the Standard toolbar. 

 

How to Access the Print Dialog Box 

By accessing the Print dialog box, you can modify the default print settings, 
change the number of copies to be printed, and select the desired pages or 
page range to be printed. 

Step 1. From the File menu, choose Print. 

A dialog box similar to the following will appear: 
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Option Description 
Name Displays your default printer. If you have other printers 

installed, you can select another printer from the drop-down list.

Properties Displays a dialog box in which you can specify the paper size, 
orientation, and paper source that should be used when 
printing. 

Page range Allows you to print an entire document, the current page, or a 
range of pages. To print a range of pages, enter the page range 
in the Pages text box. Separate individual page numbers by 
commas and ranges by a hyphen (-) in the following format: 1-
4,8,10. If you have selected text to print, Word displays the 
Selection option. 

Copies Allows you to set the number of copies you want to print. 

Collate Allows you to print a complete range of pages before printing 
the next copy. For example, if you are printing two copies of 
pages 1-3, Word prints one copy of each page before starting 
over and printing each of the three pages again to make the 
second copy. 

Print what Allows you to indicate what you want to print: Document, 
Summary Info, Annotations, Styles, Auto Text Entries, or Key 
Assignments. 

Print Allows you to choose to print All Pages in Range, Odd Pages, or 
Even Pages. 

Zoom Allows you to specify whether multiple pages should be printed 
on a single printed page or if the document contents should be 
reformatted; for printing purposes only; for a larger or smaller 
paper size. 

Options Allows you to access the Options dialog box Print tab so you 
can select various printing options, such as Draft Options, Reverse 
Print Order, Summary Info, Hidden Text, and Drawing Objects.  

 
 

Step 2. Choose the desired options as described in the preceding 
table. 

Step 3. Choose OK to print the document. 
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Editing a Document 
In this lesson, you will learn the skills necessary to: 

9 Select and delete text. 
9 Undo and/or repeat previous commands. 
9 Move and copy text. 
9 Spell check a document. 
9 Use Find and Replace. 
9 Insert, edit, and delete footnotes. 
9 Insert symbols and special characters. 

 
 

Lesson 
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Selecting Text 
Before you can work with text in a document, you need to let Word know the 
text with which you want to work; you do this by selecting the text. When 
you select text, Word highlights it to show that it is selected; you can then 
format or edit the selected text. This is called Select Then Do, which means you 
first “select” the text that you want to format, then you “do” or apply the 
formatting.  

You can select any amount of text such as single or multiple words, 
sentences, or paragraphs by clicking and dragging the mouse. You can also 
select single words, sentences, or paragraphs by clicking the left mouse button 
in rapid succession or by using the selection bar. 

 

 

 

Selected Text
 

How to Select Text Using the Click and Drag 
Method 

Step 1. Press and hold the left mouse button at the position where 
you want to begin text selection. 

Step 2. With the left mouse button held down, drag the mouse until 
the pointer is positioned at the other end of the desired 
selection. 

Step 3. Release the mouse button. 
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How to Select Text by Clicking 

You can select text by clicking the mouse pointer inside the word or 
paragraph you want to select. The following table describes the procedures 
you can use to select text by clicking: 

Selection Procedure 
Word Position the mouse pointer inside the word you want to 

select and double-click. 

Sentence Press and hold the Ctrl key, position the mouse pointer 
inside the sentence you want to select, and click once. 

Paragraph Position the mouse pointer inside the paragraph you want 
to select and triple-click. 

 

How to Select Text Using the Selection Bar 

You can select text using the selection bar, the area to the left of the page’s 
left margin as shown in the following diagram: 

 

 

Selection 
Bar 

 
 

Step 1. Move the mouse pointer into the vertical area along the left 
edge of the text area. The mouse pointer will change to an 
arrow pointing upward and to the right. 

Step 2. With the mouse pointer in the selection bar, select the 
amount of text you want using any of the procedures listed 
below: 
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Selection Procedure 
Line of Text Point to the line of text and click once. To select multiple 

lines, click and drag the mouse pointer next to the lines 
you want to select. 

Paragraph Point to the paragraph and double-click. To select 
multiple paragraphs, click and drag the mouse next to the 
paragraphs you want to select. 

Document Triple-click or hold down the Ctrl key and click once. 

 

� You can select the entire body of the document by pressing 
Ctrl + A or by choosing Select All from the Edit menu. 

 

� 
You can also select text using the keyboard. Position your insertion 
point at the beginning of the text you want to select, press and hold 
the Shift key, then press any of the arrow keys or navigational 
keystrokes to select the text between the insertion point and the 
navigation key destination. For more information about navigational 
options, see Lesson 6: Managing Views and Navigating 
through Documents. 

 

How to Cancel Text Selection 

Step 1. To cancel a selection with the mouse, click anywhere in the 
unselected text area 

 or 

 To cancel a selection with the keyboard, press any directional 
arrow key (up, down, right, or left). 
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Deleting Text 
If you make an error as you type your document, you can easily remove the 
error. You can use the Backspace or Dele e keys, as well as type over the 
existing text. 

t

How to Delete Text to the Left of the Cursor 

Step 1. Press the Backspace key repeatedly until all undesired text is 
deleted. 

How to Delete Text to the Right of the Cursor 

Step 1. Press the Delete key repeatedly until all undesired text is 
deleted. 

How to Delete Selected Text 

Step 1. Select the text to be deleted. 

Step 2. Press the Delete key. 

How to Replace Selected Text 

Step 1. Select the text to be replaced. 

Step 2. Type the new text. 
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How to Delete a Word at the Current Cursor 
Position 

Step 1. Position your cursor at the end of the word you want deleted. 

Step 2. Press Ctrl + Backspace. This will delete the word or portion 
of the word to the left of the insertion point. 

- OR - 

Step 1. Position your cursor at the beginning of the word you want 
deleted. 

Step 2. Press Ctrl + Delete. This will delete the word or portion of 
the word to the right of the insertion point. 
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Using Undo and Redo 
As you enter, edit, or format text, you may change your mind about what you 
want to say or how you want your document to appear. Word understands 
this and keeps track of the actions you perform so you can use either the 
Undo or Redo functions to reverse your actions: 

 
Feature Description 
Undo Lets you reverse changes made to the document, such as adding, 

deleting, or formatting text. Undo restores deleted text to the 
location from which it was deleted. 

Redo Lets you redo the actions reversed by the Undo feature; restores the 
document to its status before the last Undo command. 

 

� You can undo and redo single or multiple actions. 

 

How to Use Undo 

Step 1. From the Standard toolbar, select the Undo button 

 

 or 

 From the Edit menu, choose Undo.  

 

� You can also press Ctrl + Z to undo the previous action. 

 

 

 
Warning: Be careful not to double-click on the Undo button 
because this will undo the last two actions. 
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How to Use Redo 

Step 1. From the Standard toolbar, select the Redo button 

 

 or 

 From the Edit menu, choose Redo. 

 

How to Undo/Redo Multiple Actions 

When undoing or redoing multiple actions, you cannot select a single action 
in the middle of the list of actions. You must undo or redo all actions that led 
up to the selected action. 

Step 1. From the Standard toolbar, select the arrow to the right of 
the Undo or Redo button. 

A menu similar to the following will appear: 

 

Step 2. From the drop-down list, select the desired action. This will 
undo or redo that action and any actions done since the 
chosen one. 
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Moving Text 
Word allows you to move text by taking it from its original location and 
placing it in a new location. When you move text, you are actually placing it in 
the Clipboard, a Windows storage area, where it stays until you close 
Windows. While the text is in the Clipboard, you can paste it in other 
locations. 

You can move text to a new location in the same document or to another 
document using the Cut and Paste commands. 

How to Move Text 

Step 1. Select the text you want to move. 

Step 2. From the Standard toolbar, select the Cut button 

 

 or 

 From the Edit menu, choose Cut. 

Step 3. Reposition the cursor where you want to place the text. 

Step 4. From the Standard toolbar, select the Paste button 

 

 or 

 From the Edit menu, choose Paste. 

� The Cut and Paste commands can also be accessed using the 
keystrokes Ctrl + X to cut and Ctrl + V to paste. 

 

� 
The Cut and Paste commands can also be accessed using the 
shortcut menu. Select the desired text, right-click on the selected 
text, and choose Cut from the shortcut menu. Position your cursor 
where you want to place the text, right-click, and choose Paste 
from the shortcut menu. 
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Copying Text 
If you want the same text to appear in different parts of your document or 
within another document, you do not have to retype the text. Word allows 
you to copy text and insert it where you need it, leaving the original intact. 

When you copy text, you are placing a copy of it in the Clipboard. While text 
is in the Clipboard, you can paste it in other locations. You can copy text to a 
new location in the same document or to another document using the Copy 
and Paste commands. 

How to Copy Text 

Step 1. Select the text you want to copy. 

Step 2. From the Standard toolbar, select the Copy button 

 

 or 

 From the Edit menu, choose Copy. 

Step 3. Position the cursor where you want to place a copy of the 
text. 

Step 4. From the Standard toolbar, select the Paste button 

 or 

 From the Edit menu, choose Paste. 

� The Copy and Paste commands can also be accessed using the 
keystrokes Ctrl + C to copy and Ctrl + V to paste. 

 

� 
The Copy and Paste commands can also be accessed using the 
shortcut menu. Select the desired text, right-click on the selected 
text, and choose Copy from the shortcut menu. Position your 
cursor where you want to place a copy of the text, right-click, and 
choose Paste from the shortcut menu. 
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Spell Checking a Document 
Spell checking can be invoked by choosing the Spelling and Grammar 
button on the Standard toolbar or by selecting Spelling and Grammar 
from the Tools menu.  

Spell check can also be turned on to check the spelling of the document as 
you type. When Word encounters a word not in its dictionary, you will see a 
wavy red line below the word. Right-clicking on the misspelled word will 
bring up a shortcut menu listing suggestions for replacement or the option to 
ignore the word. 

 

� If grammar checking is turned on, Word will display a wavy green 
line under the words it has questioned. 

 

How to Check the Spelling of a Document 

Step 1. From the Standard toolbar, choose the Spelling and 
Grammar button 

 

 or 

 From the Tools menu, choose Spelling and Grammar. 

A dialog box similar to the following will appear: 

 

 

 

 



E D I T I N G  A  D O C U M E N T  

38 

 

Button What does it do? 
Ignore  Ignores this instance of the word. 

Ignore All Ignores all instances of the word. 

Add Adds the word to your personal dictionary. 

Change Changes that instance of the word to the selected word in the 
Suggestions box. 

Change All Changes all instances of the word to the selected word in the 
Suggestions box. 

AutoCorrect Adds the word to the AutoCorrect dictionary. 

Options Changes the spell and grammar checking options. 

Undo Reverses the last spell check action. 

Cancel Closes the Spelling and Grammar Checking dialog box. 

 

Step 2. From the Suggestions window, choose the correct word for 
the misspelled word in the Not in dictionary window and 
choose Change to change this instance of the misspelled 
word or choose Change All to change all instances of the 
misspelled word 

 or 

 If the word is correct as spelled, choose Ignore to skip this 
occurrence of the word or choose Ignore All to skip all 
occurrences of the word 

 or 

 If the correct spelling of the word is not in the list of 
suggestions, you may have to edit the word manually. To do 
this, simply position your cursor in the misspelled word in the 
Not in dictionary window, edit the word as necessary, and 
choose Change or Change All. 

 

� 
If you changed a word or skipped a word by mistake, choose the 
Undo button in the Spell Check dialog box to reverse the last 
action. 

 

� 
If you want to add the word to the dictionary so that the word will 
be recognized in the future, choose Add in the Spell Check dialog 
box. 
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How to Recheck the Spelling of a Document 

Once a document has been spell checked, Word remembers which words 
were marked to ignore and will not verify their spelling during subsequent 
checking. You must specify whether you wish to re-check the spelling for an 
entire document before you access the Spell Check tool. 

Step 1. From the Tools menu, choose Options. 

Step 2. From the Options dialog box, choose the Spelling & 
Grammar tab. 

A dialog box similar to the following will appear: 

 

Step 3. Choose the Recheck Document button. 

The following message will appear: 

 

Step 4. Choose Yes to confirm the message and choose OK to exit 
from the Options dialog box. 
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Step 5. On the Standard toolbar, choose the Spell Check button. 

� This process needs to be done each time you wish to spell 
check the entire contents of a document. 

 

 

It is recommended to use the above steps when (1) you have 
received a document from someone else to ensure that the text in 
the document is spelled correctly and (2) when finalizing a 
document to double-check the spelling of all edits made. 

 

How to Turn On/Off the Automatic Spell and 
Grammar Check Options 

Step 1. From the Tools menu, select Options. 

Step 2. From the Options dialog box, choose the Spelling & 
Grammar tab. 

A dialog box similar to the following will appear: 
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Step 3. In the Spelling section, mark/clear the Check spelling as 
you type box 

 and/or 

 In the Grammar section, mark/clear the Check grammar as 
you type box. 

Step 4. Choose OK. 

 

 
Warning: These options use a lot of the system’s resources; 
therefore, you may see a decrease in your system’s performance. 
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Using Find and Replace 
The Find feature allows you to search your document for specific 
occurrences of words, phrases, or attributes. The Replace feature also allows 
you to search your document for these things, but lets you replace the 
occurrences with specified text or attributes. Using the Find and Replace 
features eliminates manual searching to modify words and phrases in a 
document. 

The Find and Replace dialog box: 

 

Option Description 
Find what Enter the text that you want to locate. 

Replace with Enter the text that you want to insert in its place. 

More/Less Expands or collapses the dialog box to show or hide the 
additional items. 

Search Indicates the direction of the search: All searches through 
the entire document, Down searches from the cursor 
position to the end of the document, and Up searches 
from the cursor position to the beginning of the 
document. 

Match Case Matches the upper- or lowercase of the words or phrases 
in the Find what text box. 

Find whole words 
only 

Searches for only whole words. For example, if you search 
for “format” Word will not stop on “formatting” or 
“formatted.” 
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Option Description 
Use wildcards Allows you to search using * or ? wildcards. Use the 

* (asterisk) for multiple unknown characters. Use the 
? (question mark) for a single unknown character.  

Sounds like Searches for words that sound like what was typed in the 
Find what text box. 

Find all word 
forms 

Searches for all forms of the word typed in the Find what 
text box. 

Format Searches for the formatting characteristics of the words or 
phrases. 

Special Searches for special attributes in the document such as 
section breaks, non-breaking hyphens, paragraph symbols, 
etc. 

No Formatting Ignores the formatting of the words or phrases. 

 

How to Find a Word or Phrase in a Document 

Step 1. From the Edit menu, choose Find. The Find and Replace 
dialog box will open with the contents of the Find tab 
displayed. 

Step 2. In the Find what text box, type the word or phrase you wish 
to locate in the document. 

Step 3. Choose the More button to select additional options, if 
desired. 

Step 4. Choose Find Next to locate the first instance of the word or 
phrase. 

Step 5. Repeat Step 4 until the desired instance has been located. 

Step 6. Choose Cancel when complete. 
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How to Find and Replace Text 

Step 1. From the Edit menu, select Replace. The Find and 
Replace dialog box will open with the contents of the 
Replace tab displayed. 

Step 2. In the Find what text box, enter the text you want to locate. 

Step 3. In the Replace with text box, enter the text you want to 
insert. 

Step 4. Choose More to select additional options, if desired. 

Step 5. In the Search and Replace areas, select the desired options. 

Step 6. Choose Find Next to leave the current selection unchanged 

 or 

 Choose Replace to change the current selection 

 or 

 Choose Replace All to change all instances of the word(s) in 
the Find what text box. 

Step 7. Choose Cancel when complete. 
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Working with Footnotes 
Footnotes can be easily inserted into Word documents using the Footnote 
function. By default, footnotes will appear on the screen and in the printed 
document at the bottom of the page where the footnote reference is located. 
However, if you are using Normal view (see Lesson 6 for more information 
on Views), Word displays the footnotes in a Footnote pane, an editing area 
where you can see multiple footnotes at the same time. In Print Layout view 
(the default view), there is no separate footnote pane; footnotes are simply 
created and edited directly on the page beneath the footnote separator line. 

How to Insert a Footnote 

Step 1. Place the insertion point in the text where the footnote 
reference should appear. 

Step 2. From the Insert menu, choose Footnote. 

Step 3. In the Footnote area, type the text of the footnote. 

Step 4. Double-click on the footnote number in the footnote area to 
return to the footnote reference in the document 

 or 

 Click anywhere in the document after the footnote text has 
been typed. 

45 



E D I T I N G  A  D O C U M E N T  

46 

How to Edit a Footnote 

Step 1. Locate the footnote reference in the text and double-click on 
the number 

 or 

 Select the footnote area at the bottom of the screen. 

Step 2. Make any desired changes to the footnote.  

Step 3. Once changes have been made, double-click on the footnote 
number in the footnote area to return to the footnote 
reference in the document  

 or  

 Click anywhere in the document area to return to the 
document. 

 

� 
To view the contents of a footnote, “hover” the mouse over the 
footnote reference in the document and the footnote contents will 
appear. 

 

� 
Using Ctrl + A with the cursor in a footnote selects all footnote text 
with a document. This shortcut can be used to globally change the 
format of footnote text (e.g., changing the font size of all footnote 
text from 12 to 10). 

 

How to Delete a Footnote 

Step 1. Locate the footnote reference in the text. 

Step 2. Select the footnote reference and press Delete. 

� When you delete a footnote, the remaining footnotes in the 
document will automatically renumber. 
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Inserting Symbols and 
Special Characters 
Sometimes you need to place a symbol or special character, e.g., an accented 
character or em dash, into a document. Windows allows you to select various 
language keyboards that can be activated with a click of the mouse. However, 
if you simply need to insert an accented character or symbol into an otherwise 
English document, use the Insert | Symbol option. 

How to Insert Symbols and Special Characters 

Step 1. Place your cursor where the symbol or special character is to 
be inserted. 

Step 2. From the Insert menu, select Symbol. 

A dialog box similar to the following will appear: 

 

Step 3. From the Symbol dialog box, choose the Symbols tab for 
multilingual characters 

 or 

 Choose the Special Characters tab for other characters such 
as the em dash, nonbreaking space, and nonbreaking hyphen. 

 Step 4. From the Font drop-down list, select (normal text) to insert 
a multilingual character. 
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Step 5. From the Subset drop-down list, select the desired font 
character set. Latin-1 should provide the best selection of 
accented characters. Once these choices are selected, they 
remain the default settings. 

Step 6. From the list of symbols or special characters, select the 
desired symbol or character. 

Step 7. Select Insert, and then choose Close. 

This page is supposed to be blank 
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Formatting a Document 
In this lesson, you will learn the skills necessary to: 

9 Apply font formatting. 
9 Change the alignment of  a paragraph. 
9 Change the line spacing. 
9 Adjust paragraph indentations. 
9 Create sections to change margins. 

 
 

 

Lesson 

4 



U N D E R S T A N D I N G  F U N D  C U S T O M I Z A T I O N  

Applying Font Formatting 
All text in a Word document is formatted with a particular font. A “font” is a 
particular character typeset that dictates what the typed characters will look 
like. Font characteristics can be applied to text in two ways: 1) you can change 
the font, then type the text, or 2) you can type the text, then select the text 
you want change, then change the font.  

There are many character formats that you can apply to your document. 
Some of these can be found on the Formatting toolbar, but all can be found 
in the Font dialog box. 

How to Access the Font Dialog Box 

Step 1. From the Format menu, choose Font. 

A dialog box similar to the following will appear: 
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Option Description 
Font Displays a list of fonts from which to choose. 

Font Style Displays a list of formatting options, such as bold or 
italic. The options available depend on the font 
selected. 

Size Displays a list of font sizes from which to choose. 

Font Color Displays a drop-down list of colors that you can apply 
to your text. If you do not have a color printer, the 
colors may appear as shades of gray or not at all, 
depending on your printer. 

Underline Displays a drop-down list of line styles that allow you 
to underline text. 

Underline Color When underlining is turned on, displays a drop-down 
list of underline colors. 

Effects Displays different font effects that you can apply to 
characters; these include strikethrough, superscript, 
subscript, shadow, small caps, all caps, etc. 

Preview Shows how your text will appear with the selected 
formatting option(s). 

Default Lets you change the default settings for this template to 
reflect the currently selected formatting option(s). 

 

How to Apply Formatting Changes Through the 
Font Dialog Box 

Step 1. Select the text you want to format. 

Step 2. From the Format menu, select Font. 

Step 3. From the Font tab, select the desired effect(s). 

Step 4. Choose OK. 
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How to Change Font Attributes using the 
Formatting Toolbar 

Step 1. Select the text you want to format. 

Step 2. From the Formatting toolbar select one of the following 
buttons: 

Button Name What does it do? 
 Font & Font 

Size 
Applies the new font face and new font 
size selected from the drop-down list. 

 
Bold Applies the bold font attribute. This 

button works as a toggle button. 

 
Italic Applies the italic font attribute. This 

button works as a toggle button. 

 Underline Applies the UunderlineU font attribute. 
This button works as a toggle button. 

 

� To use a toggle button, click on the button once to turn the feature 
on, click on the button again to turn the feature off. 
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Applying Paragraph 
Formatting 
Word considers a paragraph as any text followed by a paragraph mark (¶), or 
a single paragraph mark with no text. Word inserts a paragraph mark every 
time you press the Enter key. You can format paragraphs to change their 
alignment, line spacing, tab settings, indentation, as well as other settings. 

Paragraph formatting only applies to the selected paragraph(s) or the 
paragraph in which the insertion point is currently located. Other paragraphs 
in the document will remain unchanged. When you press the Enter key to 
create a new paragraph, however, Word continues to use the formatting of 
the paragraph that directly precedes the new paragraph. 

All formatting that is done to a paragraph is “stored” in the paragraph marker 
(¶) immediately following the paragraph. If that paragraph marker is deleted, 
then all formatting is lost for that paragraph. To see where all the paragraph 
markers are, choose the Show/Hide button on the Standard toolbar to 
display the non-printing symbols (this will also display the location of spaces, 
tabs, page breaks, and section breaks). 

 

The following is an example of document text with the non-printing symbols 
displayed: 
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Formatting a paragraph in Word can be done in three different ways: from the 
Format Paragraph dialog box, from the Ruler Bar, or by using Styles.  

How to Access the Format Paragraph Dialog Box 

Step 1. From the Format menu, choose Paragraph. 

A dialog box similar to the following will appear: 

 

 

Option Description 
Alignment Changes the paragraph alignment or justification of the 

current or selected paragraphs; options include Left, 
Center, Right, and Justify. 

Outline Level Assigns an outline level to the current or selected 
paragraphs. 

Indentation: Left Indents the entire paragraph(s) by the designated space 
from the left margin. 

Indentation: Right Indents the entire paragraph(s) by the designated space 
from the right margin. 

Indentation: Special Indents the entire paragraph(s) by the selected 
indentation type and the designated space from the left 
margin; options include First Line Indent and Hanging 
Indent. 

Spacing: Before Sets the amount of blank space above the current or 
selected paragraphs. 
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Option Description 
Spacing: After Sets the amount of blank space below the current or 

selected paragraphs. 

Line Spacing Changes the amount of vertical space between lines of 
the current or selected paragraphs by the designated 
measurement. 

Tabs Displays the Tab dialog box that allows you to set and 
clear tabs. 

   

How to Adjust the Alignment of a Paragraph 

Paragraph alignment is the way a paragraph lines up on the page. The default 
is Align Left, but you can also choose Center, Align Right, and Justify as 
explained in the following table.  

Paragraph alignment can be changed through the Paragraph dialog box as 
shown on the previous page or on the Formatting toolbar using the 
following buttons: 

 

Option Description 
Align Left Adjusts the selected text so that each line begins even with 

the left margin while the right side is jagged. 

Center Adjusts each line so that it is centered between the left and 
right margins. Both the left and right sides are jagged. 

Align Right Adjusts the selected text so that each line ends even with the 
right margin while the left side is jagged. 

Justify Adjusts the spacing in the selected text so that each line 
begins even with the left margin and ends even with the 
right margin; also called Full Justification. 

 

Step 1. Position your insertion point in the paragraph you wish to 
change 

 or 

 Select the multiple paragraphs you wish to change. 

Step 2. Access the Format, Paragraph dialog box and choose the 
desired Alignment option 

 or 

 From the Formatting toolbar, choose the appropriate 
alignment icon. 
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How to Adjust the Line Spacing of a Paragraph 

Step 1. Position your insertion point in the paragraph you wish to 
change 

 or 

 Select the multiple paragraphs you wish to change.  

Step 2. Access the Format, Paragraph dialog box and choose the 
desired Line Spacing option or measurement 
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Working with Paragraph 
Indentations 
Using paragraph indents in text allows you to create a temporary margin 
setting for the selected text, creating distance between the text and the margin 
and setting it off from the rest of the document. The appearance of the 
indents varies depending on the type of indent you choose: Left, Right, First 
Line, or Hanging. 

 

 First Line Indent Right Indent

 

 Hanging Indent Left Indent 

 

Types of Indents 
Type Description 

Left Indent Indents all the selected lines the distance you specify from 
the left margin. 

Right Indent Indents all the selected lines the distance you specify from 
the right margin. 

First Line Indent Indents the first line of a paragraph or multiple paragraphs 
by the distance you specify from the left margin. 

Hanging Indent Indents all subsequent lines of a paragraph or multiple 
paragraphs the amount you specify from the left margin. 
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How to Adjust Paragraph Indentation Using the 
Ruler Bar 

Step 1. Position your insertion point in the paragraph you wish to 
change 

 or 

 Select the multiple paragraphs you wish to change.  

Step 2. On the Ruler Bar, click, hold, and drag the appropriate 
paragraph indent marker to the desired location as shown in 
the previous diagram. 

 

How to Adjust Paragraph Indentation Using the 
Paragraph Dialog Box  

Step 1. Position your insertion point in the paragraph you wish to 
change 

 or 

 Select the multiple paragraphs you wish to change.  

Step 2. From the Format menu, choose Paragraph. 

Step 3. In the Indentation section, enter the desired measurement in 
the appropriate indentation text. 

 

� 
To choose First Line or Hanging Indent, choose the desired 
indentation from the Special drop-down list and then enter the 
measurement. 

 

Step 4. Choose OK. 
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Applying Page Setup 
Formatting 
Page Setup formatting refers to any major document layout formatting, such 
as margins, page orientation, headers and footers, and page numbers. By 
default, Word assumes that if change the page format, you want the change to 
affect the entire document. However, that is not always the case; you may, at 
times, want to change the margins, headers or footers, or orientation of only a 
single page. To make page formatting changes to a portion of a document, 
the document must be split into sections.  

Word uses sections to separate various parts of a document. It might be 
helpful to think of sections as separate chapters or “virtual documents” within 
a document that may have different margins, page numbers, etc.  

Section Breaks 

To create different sections within a document, section breaks must be 
inserted. Section breaks must be inserted at the location where the change in 
document layout format should occur. There are four types of section breaks 
and the type of section break you insert depends on the desired outcome.  

 

 

 

 

 

 

 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE   
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Section Break Description 
Next Page Creates a new section beginning on the next page of the 

document. 

Continuous Creates a new section and starts it at the cursor position 
without creating a new page. 

Even Page Creates a new section and forces the next page to be even 
numbered. 

Odd Page Creates a new section and forces the next page to be odd 
numbered. 

 
Sections can start on a new page when you want to change the page 
numbering or change the orientation from portrait to landscape; or sections 
can be continuous allowing you to change the margins in the middle of a 
page.  

How to See What Section You Are In 

Step 1. Look on the lower left side of the status bar at the bottom of 
the screen. The example below shows that you are in Section 
9 of the document. 

 

 
Section Indicator

How to See Where Section Breaks Are in Your 
Document 

Step 1. From the Standard toolbar, choose the Show/Hide button. 

 

Section breaks look similar to the following: 
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How to Insert a Section Break 

Step 1. Place the cursor at the location where you want to insert a 
section break. 

Step 2. From the Insert menu, choose Break. 

The following dialog box will appear: 

 

Step 3. In the Section break types area, select the desired section 
break and choose OK. 

Step 4. Repeat Steps 1 through 3 to insert the ending section break, if 
necessary. 

 

You do not have to manually insert section breaks when you want 
to change the page orientation.  
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How to Access the Page Setup Dialog Box 

Step 1. From the File menu, choose Page Setup. 

A dialog box similar to the following will appear: 

 

 

� 
You can also choose the Page Setup button from the Standard 
toolbar: 

 
 

Page Setup Dialog Box Tabs 
Tab Description 

Margins Sets page, header, and footer margins. 

Paper Size Sets paper size and orientation. 

Paper Source Sets paper feed options for the printer. 

Layout Sets header and footer options, beginning of current section, 
and alignment of text between top and bottom margins. 
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How to Change the Margins in the Current Section 

Step 1. Insert beginning and ending section breaks, if necessary. 

Step 2. Place the insertion point anywhere in the section where you 
wish to change the format. 

Step 3. From the File menu, choose Page Setup. 

Step 4. From the Page Setup dialog box, select the Margins tab. 

Step 5. Make any desired changes to the margins. 

Step 6. In the Apply to: section, ensure This section is selected. 

Step 7. Choose OK. 

 

� 

The Apply to drop-down menu defaults to the choice This 
section. If left at the default, any changes made in this box will 
apply only to the current section. This drop-down menu can be 
changed to have formatting applied to This point forward or 
Whole document. 
 

 
 

 

It may not always be necessary to change the margins in a 
document. If your goal is to make paragraphs stand out from other 
paragraphs, it is recommended to simply change the paragraph 
indentation of the current or selected paragraphs. This will reduce 
the number of section breaks in your document. See page 57 for 
more information on paragraph indentations. 

 

 



 

64 



 

65 

Managing Views and 
Navigating through Documents 
In this lesson, you will learn the skills necessary to: 

9 View your document in Normal, Web Layout, Print Layout, and Outline views. 
9 Change the Zoom percentage. 
9 Move through the document using the keyboard. 
9 Use Go To. 
9 Use the scroll bars. 
9 Use the Browse by Object feature. 
9 Manage multiple open documents. 
9 Arrange multiple windows. 

 

Lesson 
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View Options 
There are many ways to look at the same document. The view buttons in the 
lower left of the screen allow you to quickly switch between views. The 
Document Map is also a great way to navigate through a long document 
using milestones such as styles. 

View Description Use When 
Normal Displays the document in a “draft” 

format; does not display the 
images, columns, headers and 
footers, and top and bottom 
margins. 

Viewing or editing the 
document text on the 
screen. 

Web Layout Displays the document, as it would 
be viewed if formatted as a web 
page. 

Verifying the 
formatting of a 
document that will be 
posted to the web. 

Print Layout Displays the document as it will 
print; all elements of the document 
will display, including images, 
headers and footers, and top and 
bottom margins. 

Editing and finalizing 
the document. 

Outline Displays the outline structure 
embedded in your document, so 
you can quickly see and change the 
way your document is organized. 

Rearranging paragraphs 
or sections of the 
document. 

Document 
Map 

Displays mileposts (headings, 
index entries, etc.) that the 
program finds in your document in 
the map at the left edge of the 
screen. These entries can be used 
as hyperlinks to jump to different 
parts of the document. The 
Document Map can be turned on 
in the View menu. 

Navigating through 
your document to 
different headings or 
sections. 
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How to Change the View 

Step 1. From the View menu, choose the desired view as described in 
the previous table 

 or 

 From the Horizontal Scroll Bar, choose the desired view 
button. 

 

 

 

Normal View 
Print Layout 

Outline View Web Layout 
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Zoom 
The Zoom button on the Standard toolbar allows you to see more or less of 
your document as you work. Depending on the view that you are in, the 
choices on the Zoom button will vary. For example, Whole Page is not 
available if you are working in Normal View. 
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Navigating Using Keyboard 
Shortcuts 
Like many other Windows applications, Word provides keyboard shortcuts, 
which can be used to move through a document. 

How to Move the Insertion Point Using Keyboard 
Shortcuts 

To Move Press 
One character to the left Left arrow 

One character to the right Right arrow 

One word to the left Ctrl + Left arrow 

One word to the right Ctrl + Right arrow 

One paragraph up Ctrl + Up arrow 

One paragraph down Ctrl + Down arrow 

Up one line Up arrow 

Down one line Down arrow 

To the end of a line End 

To the beginning of a line Home 

Up one screen Page Up 

Down one screen Page Down 

To the previous object (selected in the browse by 
area) 

Ctrl + Page Up 

To the next object (selected in the browse by area) Ctrl + Page Down 

To the end of the document Ctrl + End 

To the beginning of the document Ctrl + Home 
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Using Go To to Navigate 
within a Document 
There are several shortcuts to moving around a document quickly. In 
addition to using keyboard shortcuts as described in the previous section, you 
can also use the Go To feature. 

How to Use the Go To Feature 

Step 1. From the Edit menu, select Go To 

 or 

 Press Ctrl + G 

A dialog box similar to the following will appear: 

 

Step 2. In the Go to what list box, choose the desired object. 

Step 3. In the Enter number box, enter the number of the object 
selected in Step 2. 

Step 4. Choose the Go To button. Once you type a number in the 
Enter number box, the Next button changes to Go To. 

Step 5. Choose Close. 
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Scroll Bars 
Vertical and horizontal scroll bars are displayed on the screen. The vertical bar 
is located to the right of the document window, and is used to move up and 
down through the document. The horizontal bar is located at the bottom of 
the window and allows movement to the left or right of the line. Using the 
mouse to access the scroll bars is a convenient way to move quickly through a 
document. 

The horizontal scroll bar, which displays across the bottom of the document 
window, is shown below: 

 

 

Mouse Action Document Movement 
Single click on an arrow on the 

horizontal scroll bar 
Moves the document view to the left or right 
of the line. 

Single click on an arrow on the 
vertical scroll bar 

Moves the document view one line at a time.

Click and hold on an arrow Scrolls the document view (dependent on 
how long you hold the mouse button down).

Single click on either side of 
the scroll box 

Moves the document view one screen at a 
time. 

Drag the gray box on the 
scroll bar 

Moves the document view much larger 
distances; note the page display change as 
you drag the box. 

 

� 
Using the scroll bars does not reposition the insertion point. The 
scroll bars only change what part of the document is in view. Click 
the left mouse button on the desired page to move the insertion 
point to that location. 
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Browsing by Object 
By default, the Previous and Next buttons on the vertical scroll bar move 
from page to page in the document. By using the Select Browse Object ball 
you can move easily to many other objects in the document. For example, 
you can move from heading to heading, table to table, or footnote to 
footnote to help locate objects in a long document. When one of these 
objects is selected using the Select Browse Object ball, then the double-
arrows on either side will turn blue. The blue arrows will then allow you to 
jump to the previous or next specified object in the document. 

 

How to Use the Select Browse Object Ball 

When using the Select Browse Object ball, you may browse through your 
document in many ways. When the Previous and Next buttons are black, 
you are browsing by page. When the Previous and Next buttons are blue, you 
are browsing by some other option. You may need to reset the Select Browse 
Object back to Page if you are browsing by a different option or using 
Find/Replace/Go To. 

Step 1. In the Browse By area, choose the Select Browse Object 
button. 

The following graphical menu will appear: 

 

 

Sep 2. From the menu, select the object you wish to browse by. 

Step 3. Choose the Previous Object or Next Object buttons to 
move through the document. 
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Managing Multiple 
Documents 
In Word, you may have multiple documents open at one time. The Window 
menu contains a list of the open documents. You can use this list to switch 
between open documents. The menu also contains the commands used to 
arrange multiple documents on your screen simultaneously so that you can 
view more than one document at a time or you can view different parts of the 
current document simultaneously. 

How to Select an Open Document 

Step 1. Choose Window from the menu bar. 

A menu similar to the following will appear: 

 

Step 2. Select the document you want to switch to from the list in the 
menu. 

 

� 
If you have more than nine documents open, use the More 
Windows option from the Window menu to view additional 
documents. 

 

How to Arrange Multiple Windows 

Step 1. From the Window menu, choose Arrange All. 

� 
The document arrangement will depend on how many documents 
you have open simultaneously. For best results, have no more than 
two or three documents open when you use the Arrange All 
feature. 
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How to Split the Window 

Splitting the window allows you to view two different parts of the same 
document simultaneously. This is beneficial when you want to move or copy 
text or graphics from one location in a document to another location in the 
same document. The copies of the document move independently of each 
other, but the actions you perform in one screen will also be performed in the 
other screen. 

Step 1. From the Window menu, choose Split. 

Your mouse cursor will turn into the split: 

 

Split Marker 

Step 2. Position your mouse where you want the split to occur and 
click. 

Step 3. Once your window has been split, perform any viewing, 
copying, or moving as desired. 

 

 

To move or copy text between parts of a long document, split the 
window into two panes. Display the text or graphics you want to 
move or copy in one pane and the destination for the text or 
graphics in the other pane. Then perform the move or copy as 
necessary. 
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How to TRemove T the Split 

Step 1. From the Window menu, choose Remove Split. 

 

� 
The New Window option on the Window menu does the same 
thing as the Split feature, but instead of splitting the current screen 
in two, it opens a copy of the current document into another 
window. You would then have to arrange them using the Arrange 
All feature to see both copies of the document. 
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On-line Help 
In this appendix, you will learn the skills necessary to: 

9 Understand the on-line help options available in Word 2000. 
 
 
 

Appendix 
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Understanding On-line Help 
Options 
Word provides an on-line help feature for your assistance. The Help menu 
provides several ways for you to access useful information. 

 
Option Description 

Microsoft Word 
Help 

Activates a dialog box in which you can type a question, 
word, or phrase that identifies the topic or question for 
which you need more information. 

Show the Office 
Assistant 

Displays or hides the Office Assistant. When displayed 
it allows you to ask questions and provides a list of help 
pages related to your question.  

What’s This? Offers help on certain screen elements by allowing you 
to click on the specific screen element to display a pop-
up definition of the feature. 

Office on the Web Allows you to link directly to a number of Microsoft 
web sites to get information about Microsoft products. 

WordPerfect Help Lists information on WordPerfect commands and the 
Word equivalents to assist WordPerfect users make the 
transition to Word. 

Detect and Repair Activates the Microsoft Windows installer to detect and 
repair problems associated with installed Microsoft 
Office 2000 programs, such as missing files and registry 
settings. It does not repair personal files, such as 
documents or worksheets.  

About Microsoft 
Word 

Provides copyright and system information related to 
Word 2000. 

 
 

� 
While exploring topics in the Microsoft Word Help feature, you 
may notice dotted-underlined words or phrases. Clicking on these 
underlined words will display a definition box, which gives a 
definition of the underlined word. To remove a definition box, 
simply click outside the box.  
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Using AutoCorrect 
In this appendix, you will learn the skills necessary to: 

9 Understand AutoCorrect options. 
9 Add formatted and non-formatted entries. 
9 Add foreign characters as entries. 
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Using AutoCorrect 
One of the most powerful editing tools available in Word is AutoCorrect. 
While nearly invisible, it follows you around as you work, fixing spelling 
mistakes you are most likely to make. Adding your own entries makes the 
feature even more powerful. It can not only correct misspellings, but can add 
large formatted or unformatted blocks of text to your document 
automatically. Special characters such as symbols can also be added to 
AutoCorrect. This is most easily accomplished through the Insert | Symbol 
menu. 

By default, AutoCorrect will: 

� Correct TWo INitial CApitals. 

� Capitalize the first letter of each sentence. 

� Capitalize the days of the week, e.g., Monday (but not Mon.). 

� Correct accidental usage of the Caps Lock key. 

� Replace character strings like (c) with ©.  

 
To try some of the built-in AutoCorrect features, type the sentences as shown 
below: 

you should of been there. you wouldnt beleive how naive she is. 

Notice that the word “of” is automatically changed to “have”, and 
capitalization, spelling, apostrophes, and accents are corrected. 
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How to Add AutoCorrect Entries 

Step 1. From the Tools menu, choose AutoCorrect. 

The following dialog box will appear: 

 

Step 2. In the Replace box, type the misspelling or text to be 
replaced. 

Step 3. In the With box, type the correct or desired text. 

Step 4. Choose Add. 

Step 5. Choose OK to close the AutoCorrect dialog box. 
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How to Add Formatted Text as an AutoCorrect 
Entry 

Step 1. Select the text block that you would like to make into an 
AutoCorrect entry. 

Step 2. From the Tools menu, choose AutoCorrect. Notice that the 
text you selected is automatically displayed in the With box. 

Step 3. In the Replace box, type the shortcut text that you want to 
use to access the block of text. Make sure that this is text that 
you wouldn’t normally type. 

Step 4. Verify that the option Formatted text is selected. 

Step 5. Choose Add. 

Step 6. Choose OK to close the AutoCorrect dialog box. 

 

How to Add Foreign Characters as AutoCorrect 
Entries 

Step 1. From the Insert menu, choose Symbol. 

The following dialog box will appear: 

 

 

 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE   
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Step 2. Locate the symbol that you would like, and choose the 
AutoCorrect button. Notice that the symbol you selected is 
automatically displayed in the With box. 

 Step 3. In the Replace box, type the keystroke combination that you 
want to type to access the symbol.  

Step 4. Choose Add. 

Step 5. Choose OK to return to the Symbol menu. 

 

� It is not possible to use AutoCorrect entries within a word. 
AutoCorrect entries must be words themselves. 

 
   

How to Use your AutoCorrect Entries 

Step 1. With your cursor at the desired location, type the 
AutoCorrect “Replace” text or shortcut. 

Step 2. Press the space bar, Enter key, or Tab key to have Word 
evaluate the previous word and make the correction. 

This page is intentionally blank 
 



 

 intentionally blank. 
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