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Objectives 
 
• Retrieving A&E assignments 

• Viewing A&E windows and tabs 

• Processing in the General tab 

• Processing in the Assignment tab 

• Processing in the Site(s) tab 

• Processing in the Unit Composition 
(Revenue) tab 

• Processing in the Unit Composition 
(Non Revenue) tab 

• Processing in the Unit Amenities tab 

• Processing in the Project Amenities 
tab 

• Processing in the Project Services tab 

• Closing the A&E assignment 

• Copying an A&E assignment 

4  
Architectural and 

Engineering:  
Specifying Physical 

Characteristics   
 
The Architectural and Engineering (A&E) 
subsystem records the physical characteristics 
of a project. This includes property size, 
unique site features, accessory buildings and 
structures, and dwelling structure details.  

Pertinent information about the project first 
must be entered in the Tracking subsystem 
before the A&E analysis can begin. Likewise, 
relevant A&E information is used in the Cost 
subsystem. The A&E analysis must be 
completed before the Cost analysis can begin 
processing the Cost assignment.   

 

 
 
 

Processing an A&E analysis in DAP is the 
same for all program types. Therefore, this 
chapter does not show functions by program 
type. 
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4.1 About A&E 
A&E subsystem is composed of 6 major functions:  Structures, accessory buildings, unit 
compositions for revenue and non-revenue producing units, unit amenities, project amenities and 
project services. 

All mandatory data fields are displayed in bold type. 

After logging onto the system (see Chapter 2, section 2.1), the Development Application 
Processing window (Figure 1) displays a Menu bar and a Toolbar. Refer to Chapter 2, Getting 
Started for detailed instructions on how to navigate the DAP system. 

 

Figure 1.  Development Application Processing Window 

 

 April  2004 − Release 1.5.6 4-2



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

4.2 Retrieving an Assignment 
To complete an A&E analysis you must first retrieve the assignment record. An assignment is the 
task of completing an architectural and engineering (A&E) analysis for a proposed FHA-insured 
multifamily housing project. Search for your assignments using any of several criteria (Project 
Number, Project Name, Staff Name, Discipline Type, etc.) and select the assignment you want to 
work on from an alphabetical list of projects. The results of your search are in table form and display 
summary information about the application, including project/FHA number, version number, 
discipline, staff name, phase name, etc. Only the assigned analyst is able to enter and edit data. 

Other DAP users may retrieve and view an A&E assignment that is in-process or complete.  

To retrieve an A&E assignment: 

1. From the DAP Main window, click File and Open, and the menu options (Figure 2) 
display. 

 

Figure 2.  Technical Processing Menu Option 

 
2. Click Technical Processing, and the Assignment Search window displays. 

 

Figure 3.  Assignment Search Window 
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3. Enter one or more of the project or assignment search criteria: 

Project Information 
• Project Name (partial or complete name) 
• MAP ID  
Assignment Information 
• Staff Last Name (the specialist processing the assignment; partial or complete name 

in upper or lower case) 
• Discipline Type (specialist’s assigned discipline; from the drop-down list) 

4. Click , and the Assignment List window (Figure 4 and Figure 5) displays. 

 
Figure 4.  Assignment List Window (1 of 2) 
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Figure 5.  Assignment List Window (2 of 2) 

5. Highlight the A&E assignment you want to open.  

6. From the File menu, select Open, and the A&E General window (Figure 13) displays. 
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4.3 Creating an A&E Analysis 
Using the A&E subsystem, enter information about each site in the project, including all 
structures, project services, and unit amenities. You must record the actual date you begin 
working on the assignment before any processing can begin.  

The following describe the steps in processing an A&E Analysis assignment.  

The A&E Analysis Process 
You process the A&E assignment in the following order:  

1. Retrieve the new assignment (Section 4.1) and respond to the “start date” prompt to 
record the date (Section 4.3.1) you begin processing the assignment. 

2. Perform the A&E analysis (Section 4.4).  

3. Close the assignment. See Section 4.5). 

Remember to save your work often. 
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4.3.1 Recording the Start Date 
When opening an A&E assignment for the first time, the A&E window (Figure 6) displays only 
for the assigned A&E Analyst who initiates the recording of the start date. The system records the 
current date as the Start date on the A&E Assignment tab (Figure 8). The Start date is view only 
and cannot be changed or deleted.  

After recording the start of work, the A&E Analyst gains access to the A&E subsystem and can 
begin processing the A&E assignment. DAP users with view-only rights will not receive the start 
date message shown in Figure 6, but can access and view the A&E information. 

To record the start date: 

1. From the DAP Main window, click File, Open, Technical Processing, and the 
Assignment Search window (Figure 3) displays. 

2. Enter your search criteria, and display the Assignment List window (Figure 4). 
3. Select and open an A&E assignment, and the A&E inquiry window (Figure 6) displays.  

 

Figure 6.  A&E Window for the Start Date 

4. Click , and the A&E General window (Figure 7) displays.  
If you click No, the system returns to the Assignment List window. 
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Figure 7.  A&E Analysis Window - General Tab 

5. Select the Assignment tab to view the Start date, which is the current date (Figure 8). 

 

Figure 8.  Assignment Tab with System-Generated Start Date 
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4.3.2 Copying the Analysis Information 
After an assignment is closed, all A&E information becomes view only. If you need to add or 
change information in a closed assignment, you must create a new version of your closed 
assignment. The new version will contain only the data entered in Tracking; it will not contain 
the information from the previous A&E version. 

If you can use data from a closed version, the system enables you to copy all information, 
including the Tracking notes (but not the start and complete dates) from the closed version into 
the new assignment version. If you begin entering data into a new version and then decide to 
copy a previous analysis, the data you just entered is overwritten with the data from the copied 
version. You then can revise the data as needed. 

The following information is copied from the previous A&E assignment to the new assignment:  
all properties and related information, structures and related information, unit composition 
definitions, and Tracking notes. The related information in the new assignment will be replaced 
with information from the copied assignment. The previous assignment’s Start date and Date 
Assignment Closed are the only data not copied into the new assignment. 

To copy a previous A&E analysis: 

1. Search for the project using the Project Number and “A&E” as the Discipline (see 
Section 4.1), and the Assignment List window (Figure 9) displays all versions of the 
assignment for the project. 

 

Figure 9.  Assignment List Window 
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2. Open the most recent version of the A&E assignment from the Assignment List 
window, and the A&E General window (Figure 13) displays. 

3. From the File menu, select Copy Analysis (Figure 10), and the Copy from Previous 
Assignment window (Figure 11) displays all closed versions of the assignment. 

 

Figure 10.  Copy Analysis Menu Option 

 
Figure 11.  Copy from Previous Assignment Window - Completed Assignments (1 of 2) 

4. Highlight the analysis you want to copy. 

5. Click  and the Copy from Previous Analysis dialog box (Figure 12) displays. 

 
Figure 12.  Copy A&E from Previous Analysis Dialog Box 

6. Click  and the system copies all data from the previous assignment, except 
the Start date and Date Assignment Closed. 

7. When the completion message displays, click  to return to the A&E General 
window. 

 April  2004 − Release 1.5.6 4-10



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

4.4 Processing a A&E Analysis  
After completing the initial assignment set up, you may begin entering the A&E information for the 
project. The DAP system enables you to enter information for each site and structure in the project.  

The Project Name and Project/FHA Number displays in the header on most subsystem windows. 
There are eight tabs for processing the A&E assignment, and the system displays the General tab 
first.  

4.4.1 General Tab 
The General tab on the General window (Figure 13) is the first tab that displays after retrieving 
an A&E assignment. To access this window and begin processing an assignment, the system 
requires a start date (refer to Section 4.3.1 for details).  

Enter Special Condition notes about a project on the General tab. The notes will print on the 
Mortgage Credit Commitment. After the analysis is completed, the notes are view only. 

Enter general notes about a project on the General tab. The first 15 characters display for each 
note entered. You can enter an unlimited number of notes but only five separate entries will 
display in the list box. A scroll bar displays after you make five entries so you can review any of 
the notes. You can edit, delete, restore, copy, and paste general notes only. The restore function 
must be used before saving your work. Other DAP users can view your notes only. Refer to the 
procedures in this section for details.  

 

Figure 13.  General Window - General Tab 

April 2004 – Release 1.5.6 4-11



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

To enter a general note: 

1. From the General window, select File and New, and the General Notes window     
(Figure 14) displays. 

 

Figure 14.  General Notes Window 
 
2. Enter your comments. (The window’s design allows the text to wrap.) 

3. Click  to save the note, and the entry displays in the Notes list box on the 
General window (Figure 13).  

4. Save your work. 
 

To edit a general note: 

1. Select the General tab, and the General window displays. 

2. Highlight the note you want to change. 

3. From the File menu, select Open, and the General Notes window displays. 

4. Enter the new data. 

If you overwrite text by mistake, click  and repeat steps 2 through 4. 

5. Click  to save and close the General Notes window, and the General 
window (Figure 13) displays. 
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To delete a general note: 

1. Select the General tab, and the General window displays. 

2. Highlight the note you want to delete. 

3. Right click on the note and the Edit menu displays. 

4. Select Delete and the Confirm Delete message displays. 

5. Click  to delete the note and the General window displays. 

6. Repeat Steps 2-5 to delete additional notes. 

7. Save your work. 

To enter a special condition note: 

1. From the General window, click , and the A&E Special Condition 
Notes window (Figure 15) displays. 

 

Figure 15.  A&E Special Conditions Notes Window 

2. Enter your comments. The window’s design allows the text to wrap. 

3. Click  to save the note, and the entry displays in the Special Conditions list 
box on the General window (Figure 13).  

April 2004 – Release 1.5.6 4-13



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

4.4.2 Assignment Tab 
The Assignment tab (Figure 16) displays information about the assignment you are processing 
including your name as the A&E analyst responsible for processing the assignment. Add 
comments as needed. The system automatically records the Start date when you begin 
processing (see Section 4.3.1). After you finish entering all A&E data, return to this tab to close 
the assignment (see Section 4.5).  

If you need to revise data in a closed assignment, the person responsible for Tracking must 
create a new version of your closed assignment. Then you can copy the data from a closed 
assignment (see Section 4.3.2). 

To enter Assignment notes: 

1. Select the Assignment tab, and the Assignment window displays. 

 

Figure 16.  Assignment Window - Assignment Tab 

 

 Note:  The Official flag is inactive in A&E. The Appraiser sets the A&E and Cost flags in 
the Valuation subsystem through the linking process. 

 

 

2. Click  and the Notes window (Figure 17) displays. 

 April  2004 − Release 1.5.6 4-14



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

 

Figure 17.  Assignment Tab - Notes Window 

3. Enter your comments. (The window’s design allows the text to wrap.) 

4. Click  to save your work. 

To enter assignment closed date: 

Refer to Section 4.5, Closing the Assignment for information and the procedure for closing 
an assignment. 
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4.4.3 Site(s) Tab 
The Site(s) tab on the Sites(s) window (Figure 18) is the third tab in the A&E subsystem. It 
displays each site that was included in the project application and entered in the Tracking 
subsystem. Sites entered in the Tracking subsystem include scattered sites. You can add and edit 
information about the sites. 

 

Figure 18.  Site(s) Window - Site(s) Tab 

 

To display site information: 

1. Select the Site(s) tab, and the Site(s) window displays 

2. Highlight the site you want to open. 

3. From the File menu, select Open, and the Site Info - General window displays. 
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4.4.3.1  General Tab 
The General tab on the Site Info - General window (Figure 19) displays information in three 
sections:  Site, Parking, and Commercial Income. The system formats the data as you enter it. 
You can add and edit data on this tab. 

 
Figure 19.  Site Info - General Window 

To enter/edit details about a site: 

1. Select the Site(s) tab, and the Site(s) window displays. 

2. Highlight the site you want to open from the site list. 

3. From the File menu, select Open, and the General tab on the Site Info - General 
window (Figure 19) displays. 

4. Enter the site information: 
• Site Name 
• Site Square Feet or Site Acres 
• Zoning 

5. Enter the parking information: 
• Attended 
• Self 

6. Enter the commercial income information: 
• Area Ground Level 
• Other Levels 

7. Save your work. The Site in the header updates with the site name you entered. 
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4.4.3.2  Dwelling Structures Tab 
The Dwelling Structures tab on the Site Info Dwelling Structure window (Figure 20) displays 
summary information about all dwellings associated with the project. The summary displays for 
each structure you enter. You can also copy, edit, and delete structures and all related data.  

At bottom left displays view-only tracking units information entered in Tracking subsystem. 
After closing an assignment, this information does not display. 

The  on the Site Info Dwelling Structure window (Figure 20) 
enables you to enter information for the first structure and duplicate the information for other 
structures of the same Structure Type in the project. This feature reduces the need to re-type 
similar information. After copying the structure information, revise the Structure Name and other 
information as necessary to account for any variations in the structures. See Section 4.4.3.2.1, 
Copying Structure Information, for the procedure.  

 

Figure 20.  Site Info - Dwelling Structure Window - Dwelling Structures Tab 
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To add a dwelling structure: 

1. Select the Dwelling Structures tab, and the Site Info Dwelling Structure window 
(Figure 20) displays. 

2. From the File menu, select New, and the Site Info Dwelling Structure window   
(Figure 21 and Figure 22) displays.  

 
Figure 21.  Site Info Dwelling Structure Window (1 of 2) 

 
Figure 22.  Site Info Dwelling Structure Window (2 of 2) 
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3. Enter the project information: 
• Structure Name 
• Year Built (enter four-digit year if the structure already exists, e.g., for rehab, refi, 

acquisition) 
• Building Type from the drop-down list 
• Construction Type from the drop-down list 
• No. of Elevators 
• Structural System from the drop-down list 
• No. of Stories 
• Floor System enter a value or select from the drop-down list  
• Foundation Type from the drop-down list 
• Exterior Finish enter a value or select from the drop-down list 
• Basement Floor Type from the drop-down list 
• Heating System enter a value or select from the drop-down list 
• Revenue Units 
• A/C System enter a value or select from the drop-down list and 
• Non Revenue Units. 

4. Enter the dwelling building areas information: 
• Gross Floor Area 
• Basement, Storage Area 
• Built In Garage (select a radio button) 
• Built In Garage Area 
• Lobby Area  
• Halls, Stairs, Elev. Area 
• Net (enter a description of other areas, maximum of three) 
• Area (enter square feet for other areas, maximum of three) 
• Residual Area 

5. Click  to save and return to the Site Info - Dwelling Structure window 
(Figure 20). 

 April  2004 − Release 1.5.6 4-20



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

To edit dwelling structure information: 

1. Select the Dwelling Structures tab, and the Site Info Dwelling Structure window 
(Figure 20) displays. 

2. From the File menu, select Open, and the Site Info Dwelling Structure window   
(Figure 21 and Figure 22) displays.  

3. Click on the data field you want to change and enter the new data. 

4. Click  to save and return to the Site Info Dwelling Structure window. 

 
To delete a dwelling structure: 

1. Select the Dwelling Structures tab, and the Site Info Dwelling Structure window 
(Figure 20) displays. 

2. Highlight the structure you want to delete.  

3. Click the right mouse button, and the Edit menu displays. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the structure and return to the Site Info Dwelling Structure 
window. 

6. Save your work. 

4.4.3.2.1 Copying Structure Information 

On the bottom right of the Site Info - Dwelling Structure window (Figure 20), you see: 
. This button enables you to create one or more duplicate structures of an 

existing structure in the project. Use this time saving feature when there are additional structures 
in the project that contain identical or similar information. You can copy structure information 
from the same site or other sites in a project. You should edit the Structure Name and other 
relevant data after copying structure information. You can also delete dwelling structure 
information.  

To copy a structure: 

1. Select the Dwelling Structures tab, and the Site Info - Dwelling Structure window 
(Figure 20) displays. 

2. Select the structure you want to copy.  

3. Click , and the Copy Structure window (Figure 23) displays the 
selected structure. 
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Figure 23.  Copy Structure Window 

4. Click  to select the number of copies or type in the number (up to 99). 

5. Click  to save and the Dwelling Structures tab displays the copied structure(s). 

4.4.3.3  Accessories Tab 
The Accessories tab on the Site Info - Accessories window (Figure 24) enables you to enter 
accessory structures (e.g., clubhouse/leasing, laundry, office, etc.) for the property and the area 
of each. All accessory structures must be entered in the Accessories tab. You can add, edit, and 
delete accessories.  

 

Figure 24.  Site Info - Accessories Window - Accessories Tab 

 April  2004 − Release 1.5.6 4-22



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

To add accessories: 

1. Select the Accessories tab, and the Site Info - Accessories window (Figure 24) 
displays. 

2. From the File menu, select New, and the Site Info - Accessories Maintenance window     
(Figure 25) displays. 

 
Figure 25.  Site Info - Accessories Maintenance Window 

3. Enter the name and area of the accessory structure. 

4. Click  to insert a blank line and continue adding accessory structures. 

5. Click  to save and return to the Site Info - Accessories window. 

6. Select another tab or, from the File menu, select Close and the Site(s) window displays. 

To edit an accessory: 

1. Select the Accessories tab, and the Site Info - Accessories window (Figure 24) 
displays. 

2. Highlight the accessory structure you want to change. 

3. From the File menu, select Open, and the Site Info - Accessories Maintenance 
window (Figure 25) displays all existing accessories. 

4. Click on the data field you want to change and enter the new data. 

5. Click  to save the changes and return to the Site Info - Accessories window. 

To delete an accessory: 

1. Select the Accessories tab, and the Site Info - Accessories window (Figure 24) 
displays. 

2. Highlight the accessory structure you want to delete. 

3. Click the right mouse button, and the Edit menu displays. 
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4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the accessory and return to the Site Info - Accessories 
window. 

6. Save your work. 

4.4.3.4  Garages (Detached) Tab 

The Garages (Detached) tab on the Site Info - Garages (Detached) window (Figure 26) lists each 
garage that is detached from the property building(s). You can add, edit, and delete garage 
information. 

 
Figure 26.  Site Info - Garages (Detached) Window - Garages (Detached) Tab 

To add a garage: 

1. Select the Garage (Detached) tab, and the Site Info - Garages (Detached) window 
(Figure 26) displays. 

2. From the File menu, select New, and the Site Info - Garages Maintenance window  
 (Figure 27) displays. 
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Figure 27.  Site Info - Garages Maintenance Window 

3. Enter the new data. 

4. Click  to insert a blank line and continue adding garage structures. 

5. Click  to save and return to the Site Info - Garages (Detached) window. 

6. Select another tab or, from the File menu, select Close and the Site(s) window displays. 

To edit a garage: 

1. Select the Garage (Detached) tab, and the Site Info - Garages (Detached) window 
(Figure 26) displays. 

2. Highlight the garage structure you want to change. 

3. From the File menu, select Open, and the Site Info - Garages Maintenance window displays. 

4. Click on the data field you want to change and enter the new data. 

5. Click  to save and return to the Site Info - Garages (Detached) window. 

To delete a garage: 

1. Select the Garage (Detached) tab, and the Site Info - Garages (Detached) window 
(Figure 26) displays. 

2. Highlight the garage structure you want to delete. 

3. Click the right mouse button, and the Edit menu displays. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the garage and return to the Site Info - Garages (Detached) 
window. 

6. Save your work. 
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4.4.3.5  Other Structures Tab 
The Other Structures tab on the Site Info - Other Structures window (Figure 28) is where you 
enter the name of all other structures on the property (e.g., carports, storage, covered carports, 
rental office, community room, mail kiosk, etc.) and the area of each. This excludes dwellings, 
accessory structures, and garages that you entered in Sections 4.4.3.2 through 4.4.3.4. You can 
add, edit, and delete other structures.  

 
Figure 28.  Site Info - Other Structures Window - Other Structures Tab 

To add other structures: 

1. Select the Other Structures tab, and the Site Info - Other Structures window 
 (Figure 28) displays. 

2. From the File menu, select New, and the Site Info - Other Structures Maintenance 
window (Figure 29) displays. 

 

Figure 29.  Site Info - Other Structures Maintenance Window 
3. Enter the new data. 
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4. Click  to insert a blank line continue adding structures. 

5. Click  to save and return to the Site Info - Other Structures Maintenance 
window. 

6. Select another tab or, from the File menu, select Close and the Site(s) window displays. 

To edit other structures: 

1. Select the Other Structures tab, and the Site Info - Other Structures window (Figure 28) 
displays. 

2. Highlight the structure you want to change. 

3. From the File menu, select Open, and the Site Info - Other Structures Maintenance 
window (Figure 29) displays.  

4. Click on the structure you want to change and enter the new data. 

5. Click  to save and return to the Site Info - Other Structures window. 

To delete other structures: 

1. Select the Other Structures tab, and the Site Info - Other Structures window (Figure 28) 
displays. 

2. Highlight the structure you want to delete. 

3. Click the right mouse button, and the Edit menu opens. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the structure and return to the Site Info - Other Structures 
window.  

6. Save your work. 
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4.4.3.6  Recreational Facilities Tab 

The Recreational Facilities tab on the Site Info - Recreational Facilities window (Figure 30) 
lists each recreational facility (e.g., swimming pool and deck/spa, volleyball court, community 
center, play area/playground/tot lot, recreational bldg, etc.) located on the property. You can add, 
edit, and delete recreational facilities.  

 
Figure 30.  Site Info - Recreational Facilities Window Recreational Facilities Tab 

To add a recreational facility: 

1. Select the Recreational Facilities tab, and the Site Info - Recreational Facilities window 
(Figure 30) displays. 

2. From the File menu, select New, and the Site Info - Recreational Facility Maintenance 
window (Figure 31) displays a blank row. 

 

Figure 31.  Site Info -Recreational Facility Maintenance Window 

3. Enter the new data. 
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4. Click  to insert a blank line and add recreational facilities.  

5. Click  to save and return to the Site Info - Recreational Facilities window. 

6. Select another tab or, from the File menu, select Close and the Site(s) window displays. 

To edit a recreational facility: 

1. Select the Recreational Facilities tab, and the Site Info - Recreational Facilities window 
(Figure 30) displays. 

2. Highlight the recreational facility you want to change. 

3. From the File menu, select Open, and the Site Info - Recreational Facility Maintenance 
window (Figure 31) displays. 

4. Click on the data field you want to change and enter the new data. 

5. Click  to save and return to the Site Info - Recreational Facilities window. 

To delete a recreational facility: 

1. Select the Recreational Facilities tab, and the Site Info - Recreational Facilities window 
(Figure 30) displays. 

2. Highlight the facility you want to delete. 

3. Click the right mouse button, and the Edit menu opens. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the recreational facility and return to the Site Info - 
Recreational Facilities window 

6. Save your work. 
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4.4.3.7  Utilities Tab 
The Utilities tab on the Site Info - Utilities window (Figure 32) displays the utilities: Water and 
Sewer. You can indicate whether the water and sewer utilities are part of a public utility system 
or a community utility system. You can also note how far the utilities are from the property’s 
site. You can enter and edit utility information. 

 
Figure 32.  Site Info - Utilities Window - Utilities Tab 

To enter/edit utility information: 

1. Select the Utilities tab, and the Site Info - Utilities window (Figure 32) displays. 

2. Select the radio button for the type of water utility and enter the distance in feet from the site. 

3. Select the radio button for the type of sewer utility and enter the distance in feet from the 
site. 

4. Save your work. 

5. Select another tab or, from the File menu, select Close and the Site(s) window displays. 
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4.4.3.8  Unusual Features Tab 
The Unusual Features tab on the Site Info - Unusual Features window (Figure 33) lists any 
unusual site conditions on the property. You can select and de-select an item.  

 
Figure 33.  Site Info - Unusual Features Window - Unusual Features Tab 

To select/deselect unusual features: 

1. Select the Unusual Features tab, and the Site Info - Unusual Features window 
displays. 

2. Click in the check boxes next to the features that apply to the site. An “x” indicates the 
item is selected. Click in the check box again to deselect the item. 

3. Save your work. 

4. Select another tab or, from the File menu, select Close, and the Site(s) window displays. 
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4.4.4 Unit Composition (Revenue) Tab 
The Unit Composition (Revenue) tab (Figure 34) describes the characteristics of each revenue 
unit in a project. The number of bedrooms in a unit defines the unit type. Revenue unit 
composition data is linked to the entire project, not to a specific site in a project. You can add, 
edit, and delete unit information. After you enter the unit information, a summary of your entries 
displays on this tab by unit type.  

Using the Copy Unit Composition button located at the bottom right of the window, you can 
duplicate the composition data from one Unit Type and then adjust the data as needed. For 
example, a dwelling structure may have 15 two-bedroom units that are identical except that five 
have patios, five have balconies, and five have neither. Create one two-bedroom Unit Type 
without patio or balcony and then use the Copy Unit Composition feature to make two 
duplicates. Then modify the Composition of Units to include the balcony for one and patio for 
the other. 

The total units entered in A&E display at bottom left of the window and the Tracking Revenue 
Units entered earlier in Tracking display at bottom right.  
 

 
Figure 34.  Unit Composition (Revenue) Tab 

After selecting composition codes (e.g., living room, dining room, bathroom, etc.) for a unit 
type, the system displays the information on the Unit Composition detail window (Figure 35). 
The default quantity for each composition code is one (1), which you can increase as needed. 

 April  2004 − Release 1.5.6 4-32



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

 
Figure 35.  Unit Composition (Revenue) Detail Window 

To add unit composition data: 

1. Select the Unit Composition (Revenue) tab, and the Unit Composition (Revenue) 
window (Figure 34) displays. 

2. From the File menu, select New, and the Unit Composition (Revenue) detail window 
(Figure 35) displays.  

3. Enter the unit composition (revenue) information: 
• Unit Type from the drop-down list 
• Building Type from the drop-down list 
• No. of Units 
• Living Area per Unit 
• Elevator Status, select the radio button 

 Note:  The system calculates the Statutory Limit based on a project’s Program Type, 
Unit Type (0, 1, 2, 3, 4 or more bedrooms), Elevator Status, and whether the project is 
Non-Profit. In addition, when you update the Unit Type and Elevator Status, the system 
updates the Statutory Limit accordingly. 

   

4. Click  and the Composition of Units window (Figure 36) displays. 
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The Composition of Units window (Figure 36) displays two parts. The Available list 
contains the components you can select to describe the unit’s composition. The Assigned 
list displays all selected components. 

 
Figure 36.  Composition of Units Window 

5. Select a component from the Available list, and click  to move the component 
to the Assigned list. 

Alternative Option 

Click  to move all components from the Available list to the Assigned list. 

6. Continue selecting options until you have assigned all needed components.  
OR 

Remove components from the Assigned list and return them to the Available list by 
clicking: 

 to remove one component, or  to remove all components. 

7. Click  to return to the Unit Composition (Revenue) detail window. 

 Note:  On the Unit Composition (Revenue) detail window, the system default for 
composition quantity is one (1) for each component. You can increase the quantity. 

    

8. Enter the Quantity for each component. 
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9. Click  to save and return to the Unit Composition (Revenue) window. 

To copy unit compositions: 

1. From the Unit Composition (Revenue) window, click the  
button. The Copy Unit Composition (Revenue) window (Figure 37) displays. 

 

Figure 37.  Copy Unit Composition (Revenue) Window 

2. Select the unit type you wish to copy. 

3. Click  to copy the information in the Unit Composition (Revenue) detail 
window. This displays a duplicate Unit Type with identical data in the Unit 
Composition (Revenue) tab.  

4. Open the Unit Composition (Revenue) detail window and modify the data as needed. 

To edit unit composition data: 

1. Select the Unit Composition (Revenue) tab, and the Unit Composition (Revenue) 
window (Figure 34) displays. 

2. Select the unit type you want to change. 

3. From the File menu, select Open, and the Unit Composition (Revenue) detail window 
(Figure 35) displays. 

4. Click on the data field you want to change, and enter the new data. 

5. Click  and the Composition of Units window (Figure 36) 
displays. 

6. Enter the new data. 

7. Click  to return to the Unit Composition (Revenue) detail window. 

8. Enter the Quantity for each component, if applicable. 

9. Click  to save and return to the Unit Composition (Revenue) window. 
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To delete unit composition data: 

1. Select the Unit Composition (Revenue) tab, and the Unit Composition (Revenue) 
window (Figure 34) displays. 

2. Highlight the unit type you want to delete. 

3. Click the right mouse button, and the Edit menu opens. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the item and return to the Unit Composition (Revenue) 
window. 

6. Save your work. 
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4.4.5 Unit Composition (Non-Revenue) Tab 
The Unit Composition (Non-Revenue) tab (Figure 38) details the characteristics of each non-
revenue unit in a project. The number of bedrooms in a unit defines the unit type. Non-revenue 
unit composition data is linked to the entire project, not to a specific site in a project. You can 
add, edit, and delete unit information. After entering the unit information, a summary of your 
entries displays on this tab by unit type.  

The view-only tracking units information is from the Tracking subsystem.  

 

Figure 38.  Unit Composition (Non Revenue) Window - Unit Composition (Non Revenue) Tab 

After selecting composition codes (e.g., living room, dining room, bathroom, etc.) for a unit 
type, the system displays the information on the Unit Composition detail window (Figure 39). 
The default quantity for each composition code is one (1), which you can increase as needed. 
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Figure 39.  Unit Composition (Non-Revenue) Detail Window 

To add non-revenue unit composition information: 

1. Select the Unit Composition (Non-Revenue) tab, and the Unit Composition (Non 
Revenue) window (Figure 38) displays. 

2. From the File menu, select New. The Unit Composition (Non Revenue) window 
(Figure 39) displays. 

3. Enter the unit composition (non-revenue) information: 
• Unit Type from the drop-down list 
• Building Type from the drop-down list 
• No. of Units 
• Living Area per Unit 
• Elevator Status, select the radio button 

 Note:  The system calculates the Statutory Limit based on a project’s Program Type, 
Unit Type (0, 1, 2, 3, 4 or more bedrooms), Elevator Status, and whether the project is 
Non-Profit. In addition, when you update the Unit Type and Elevator Status, the system 
updates the Statutory Limit accordingly. 

   

• Type of Employee 
• Unit Location 

 

4. Click  and the Composition of Units window (Figure 40) displays. 
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The Composition of Units window displays two list. The Available list contains the 
components you can select to describe the unit’s composition. The Assigned list displays 
all selected components. 

 
Figure 40.  Composition of Units Window  

5. Select a component from the Available list, and click  to move the component 
to the Assigned list. 

Alternative Option 

Click  to move all components from the Available list to the Assigned list. 

6. Continue selecting components and clicking  until all needed components are 
assigned.  
OR 
Remove components from the Assigned list and return them to the Available list by 
clicking: 

 to remove one component, or  to remove all components. 
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7. Click  to return to the Unit Composition (Non Revenue) detail window. 

 Note:  The system default for composition quantity is one (1) for each component. You 
can increase the quantity. 

    

8. Enter the Quantity for each component. 

9. Click  to save and return the Unit Composition (Non Revenue) window. 

To copy unit compositions: 

1. From the Unit Composition (Non Revenue) window, click . The 
Copy Unit Composition (Non Revenue) window (Figure 41) displays. 

 

Figure 41.  Copy Unit Composition (Non-Revenue) Window 

2. Select the unit type you wish to copy. 

3. Click  to copy the information in the Unit Composition (Non-Revenue) 
window. 
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To edit unit composition data: 

1. Select the Unit Composition (Non Revenue) tab, and the Unit Composition (Non 
Revenue) window (Figure 38) displays. 

2. Highlight the unit type you want to change. 

3. From the File menu, select Open, and the Unit Composition (Non-Revenue) detail 
window displays. 

4. Click on the data field you want to change, and enter the new data. 

5. Click  and the Composition of Units window (Figure 40) 
displays. 

6. Enter the new data. 

7. Click  to return to the Unit Composition (Non-Revenue) detail window. 

8. Enter the Quantity for each component, if applicable. 

9. Click  to save and return to the Unit Composition (Non-Revenue) window. 

To delete unit composition data: 

1. Select the Unit Composition (Non-Revenue) tab, and the Unit Composition  
(Non-Revenue) window (Figure 38) displays. 

2. Select the unit type you want to delete. 

3. Click the right mouse button, and the Edit menu opens. 

4. Select the Delete option, and the Confirm Delete message displays. 

5. Click  to delete the item and return to the Unit Composition (Non-Revenue)  
window. 

6. Save your work. 
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4.4.6 Unit Amenities Tab 
The Unit Amenities tab on the Unit Amenities window (Figure 42) displays the amenities that 
could be available in all units. You can select and deselect amenities. Entering descriptions in the 
Fireplace(s), Security System(s), and Other (specify) text boxes is optional. 

 
Figure 42.  Unit Amenities Window - Unit Amenities Tab 

To select/deselect unit amenities: 

1. Select the Unit Amenities tab, and the Unit Amenities window (Figure 42) displays. 

2. Click in the check box next to each amenity included in the unit. A check mark ( ) 
indicates the item is selected. Click in the check box again to deselect the item. 

3. Enter brief details in the text boxes for Fireplace(s), Security System(s), and Other 
(specify), if applicable. 

4. Save your work. 
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4.4.7 Project Amenities Tab 
The Project Amenities tab on the Project Amenities window (Figure 43) enables you to identify 
the amenities included in the project.  

 
Figure 43.  Project Amenities Window - Project Amenities Tab 

To select/deselect project amenities: 

1. Select the Project Amenities tab, and the Project Amenities window (Figure 43) 
displays. 

2. Click in the check box next to each amenity included in the project. A check mark ( ) 
indicates the item is selected. Click in the check box again to deselect the item. 

3. Enter brief details in the text boxes for Project Security System(s) and Other (specify), if 
applicable. 

4. Save your work. 
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4.4.8 Project Services Tab 
The Project Services tab on the Project Services window (Figure 44) enables you to indicate the 
service items available in all units of the project. You can select one or more types of service 
items (Gas, Electric, Other) for most of the listed service items. For each selection made, you 
must indicate whether the service is or is not included in the rent. Enter service items not listed 
in the text box provided at the bottom of the window. 

 
Figure 44.  Project Services Window - Project Services Tab 

To select/deselect project services: 

1. Select the Project Services tab, and the Project Services window (Figure 44) displays. 

2. Click in the check box next to each service item included in the project. A check mark 
( ) indicates the item is selected. Click in the check box again to deselect the item. 

Enter additional services in the Other text box, and click in the Other check box. 

3. Select Yes or No to indicate whether each selected service type is included in the rent. 

If you select an item, an entry must be made in the Service Included in Rent column. 

4. Save your work. 
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4.5 Closing the Assignment 
After finishing the A&E analysis, select the Assignment tab (Figure 45) to close the assignment. If 
any required data is missing, a list displays showing the location and type of data needed. (For a list 
of the validation errors and ways to resolve them, see Appendix E of the DAP User Guide.) You 
cannot change the data after closing the assignment. To revise data after this assignment is closed, 
you must create a new version.  

 
Figure 45.  A&E General Window - Assignment Tab 

 

 Note:  The Official flag is inactive in A&E.    
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To close an assignment: 

1. From the A&E General window, select the Assignment tab to display it.  
2. Enter the Date Assignment Closed (MM/DD/YYYY; current date). 
3. Save your work. The Date Assignment Closed field becomes inactive, and all data is 

view only. 

When the system saves the Date Assgmt Closed, the A&E assignment is closed. If 
additional data is required to close the assignment, the A&E Completion Information 
Required window (Figure 46) displays a list of errors. You must resolve these errors 
before the system saves the complete date. For a list of validation messages and how to 
resolve them, see Appendix E of the DAP User Guide for Lenders. 

 

Figure 46.  A&E Completion Information Required Window 

 
 

 Note:  After you enter the Date Assignment Closed and save your work, the system will 
not allow you to change any of the data, including your notes. You will be able to view 
the information only. 
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Administrative Close 

There are several reasons for an administrative close (Figure 47). These include, but are not 
limited to, the following: 

• re-assignment of workload; 

• interest rate change; and 

• changes in an A&E, Cost and/or Valuation technical  discipline (e.g., change in 
number of units in A&E, change in contractor estimates, change in unit rents etc.). 

You must notify the Tracking analyst for an administrative close. The Tracking analyst closes 
the assignment and then creates a new one. The new assignment only contains data entered in the 
Tracking subsystem. It does not contain the information you entered in the previous assignment. 
You may copy all of the data from any single previous assignment to the new assignment. For 
more information on copying data from a previous analysis, see Section 4.3.2. 

 

Figure 47.  A&E Main Menu - Assignment Tab - Administrative Close 
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4.6 Navigating Report Windows 
After selecting a report, the Print Preview window (Figure 48) gives you the flexibility to view 
specific pages and/or to print the report. This section describes the Print Preview window 
components and how to zoom and change the setup of your printer. 

 

 

      Figure 48.  Print Preview Window 

Report Command Buttons 
Table 1 describes the report command buttons that you can use after generating a report.  

Table 1.  Description of Report Command Buttons 

Report Command Buttons Description 

 Jump to the first page of the report. 

  Navigate through the report one page at a time either forward or backward. 

 Jump to the last page of the report. 

  
Displays the Zoom window where you can enlarge or reduce the size of the 
report you generated (for detailed steps, see Section 11.1.1). 

 Print the report on your default printer. 

 
Change your default printer’s parameters and options (for detailed steps, see 
Section 4.6.2). 

 Save the report to your computer or diskette. 

 Close the Print Preview window. 
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4.6.1 Using the Zoom Option 
The Zoom option (Figure 49) allows you to change the way the report displays on your 
computer monitor. You can enlarge the report to view a specific area of the report, or reduce the 
report to view a wider area of the report. You also can use the horizontal and vertical bars to 
view covered portions of the report. 

 

Figure 49.  Zoom Window 

To reduce or enlarge a report: 

1. On the Print Preview window click , and the Zoom window displays. 

2. Select the radio button to enlarge or reduce the viewing size of the report. 

3. Click . The Zoom window closes and the Print Preview window displays the 
enlarged/reduced report. 

4.6.2 Using the Printer Setup Option 
Use the Printer Setup window (Figure 50) to change your printer’s properties and options.  

 
Figure 50.  Printer Setup Window 
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To change your printer’s setup: 

1. Click  on the Print Preview window. The Printer Setup window displays 
the name of the printer(s) to which you are connected. The default printer is highlighted. 

2. Click  and the Printer Properties window displays. The printer’s properties vary 
with manufacturers.  

3. Change the printer settings to meet your needs. 

4. Click  and the Printer Properties window closes. 

5. Click  and the Print Preview window displays. 
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4.7 A&E Reports 
Users access the 18 A&E reports (Table 2) from the A&E Reports window in the A&E 
subsystem. The information in these reports is based on cumulative data entered in DAP. You 
can use the procedures in this section and in Section 4.7.1 through Section 4.7.18 to select, view, 
print, and save each A&E report. 

Table 2.  List of A&E Reports 

HUD-92264  Section A 

HUD-92264  Section B 

HUD-92264  Section C 

HUD-92264  Section D 

HUD-92264  Section A-1 to A-6 Attachment 

HUD-92264  Section A-13a) Attachment 

HUD-92264  Section A-13b) Attachment 

HUD-92264  Section A-14) Attachment 

HUD-92264  Section A-16a) Attachment 

HUD-92264  Section A-16b) Attachment 

HUD-92264  Section A-17a) Attachment 

HUD-92264  Section A-17b) Attachment 

HUD-92264  Section A-17c) Attachment 

HUD-92264  Section B-25 Attachment 

HUD-92264  Section B-26 Attachment 

HUD-92264  Section C-27 Attachment 

HUD-92264  Section C-33 Attachment 

HUD-92264  Section C-36 Attachment 
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To display the list of reports: 

On the A&E - General window, select File and then System Reports, and the A&E 
Reports window (Figure 51) displays. 

 

Figure 51.  A&E Report Window 
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4.7.1 HUD 92264 Section A 
The HUD-92264 Section A report provides the location and description of property in the 
project. It includes building, site, neighborhood, and recreational facilities information. You can 
view, print, and save the report. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A report. 

3. Click  and the HUD-92264 Section A report (Figure 52) displays. 

 

Figure 52.  HUD-92264 Section A Report 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.2 HUD 92264 Section B 
The HUD-92264 Section B report provides information about a project’s land or property. It 
includes type of utilities it uses (line 25) and any unusual site features or site conditions (line 
26). You can view, print, and save the report. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section B report. 

3. Click  and the HUD-92264 Section B report (Figure 53) displays. 

 
Figure 53.  HUD-92264 Section B Report 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.3 HUD 92264 Section C 
The HUD-92264, Section C report provides a description (unit composition) of the property 
including parking spaces. You can view, print, and save the report. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section C report. 

3. Click  and the HUD-92264 Section C report (Figure 54) displays. 

 

Figure 54.  HUD-92264 Section C Report 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.4 HUD 92264 Section D 
The HUD-92264, Section D report describes the amenities and services included in the rent for 
the property. You can view, print, and save the report. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section D report. 

3. Click  and the HUD-92264 Section D report (Figure 55) displays. 

 

Figure 55.  HUD-92264 Section D Report 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.5 HUD 92264 Section A-1 to A-6 Attachment 
The HUD-92264, Section A-1 to A-6 Attachment lists the location and description of the 
property. It includes address and census tract information. You can view, print, and save the 
attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-1 to A-6 Attachment. 

3. Click  and the HUD-92264 Section A-1 to A-6 Attachment (Figure 56) 
displays. 

 

Figure 56.  HUD-92264 Section A-1 to A-6 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.6 HUD 92264 Section A-13a Attachment 
The HUD-92264, Section A-13a Attachment lists the accessory buildings on the project. It 
includes the name of the buildings and the name of the where the buildings are located. You can 
view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-13a Attachment. 

3. Click  and the HUD-92264 Section A-13a Attachment (Figure 57) displays. 

 

Figure 57.  HUD-92264 Section A-13a Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.7 HUD 92264 Section A-13b Attachment 
The HUD-92264, Section A-13b Attachment lists the recreational facilities for the project. It 
includes the name of the sites and buildings where the facilities are located. You can view, print, 
and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-13b Attachment. 

3. Click  and the HUD-92264 Section A-13b Attachment (Figure 58) displays. 

 

Figure 58.  HUD-92264 Section A-13b Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.8 HUD 92264 Section A-14 Attachment 
The HUD-92264, Section A-14 Attachment lists the names and addresses of the sites on the 
project. It also includes size of each site in square feet. You can view, print, and save the 
attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-14 Attachment. 

3. Click  and the HUD-92264 Section A-14 Attachment (Figure 59) displays. 

 

Figure 59.  HUD-92264 Section A-14 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.9 HUD 92264 Section A-16a Attachment 
The HUD-92264, Section A-16a Attachment lists the year the buildings were constructed. It 
includes the name of the sites and the name of the dwelling. You can view, print, and save the 
attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-16a Attachment. 

3. Click  and the HUD-92264 Section A-16a) Attachment (Figure 60) displays. 

 

Figure 60.  HUD-92264 Section A-16a Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.10 HUD 92264 Section A-16b Attachment 
The HUD-92264, Section A-16b Attachment lists the type of construction being built. It includes the 
name of the sites and the name of the dwellings. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-16b Attachment. 

3. Click  and the HUD-92264 Section A-16b Attachment (Figure 61) displays. 

 

Figure 61.  HUD-92264 Section A-16b Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.11 HUD 92264 Section A-17a Attachment 
The HUD-92264, Section A-17a Attachment lists the structural system for dwellings on the 
project. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-17a Attachment. 

3. Click  and the HUD-92264 Section A-17a Attachment (Figure 62) displays. 

 

Figure 62.  HUD-92264 Section A-17a Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.12 HUD 92264 Section A-17b Attachment 
The HUD-92264, Section A-17b Attachment lists the floor system for dwellings on the project. 
You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-17b Attachment. 

3. Click  and the HUD-92264 Section A-17b Attachment (Figure 63) displays. 

 

Figure 63.  HUD-92264 Section A-17b Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.13 HUD 92264 Section A-17c Attachment 
The HUD-92264, Section A-17c Attachment lists the exterior finish for dwellings on the project. 
You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-17c Attachment. 

3. Click  and the HUD-92264 Section A-17c Attachment (Figure 64) displays. 

 

Figure 64.  HUD-92264 Section A-17c Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.14 HUD 92264 Section B-25 Attachment 
The HUD-92264 B-25 Attachment lists the utilities by site name and type of utility for the 
project. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 B-25 Attachment. 

3. Click  and the HUD-92264 B-25 Attachment (Figure 65) displays. 

 

Figure 65.  HUD-92264 B-25 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.15 HUD 92264 B-26 Attachment 
The HUD-92264 B-26 Attachment lists unusual features or conditions on each site in the project. 
The conditions are listed by site name. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 B-26 Attachment. 

3. Click  and the HUD-92264 B-26 Attachment (Figure 66) displays. 

 

Figure 66.  HUD-92264 B-26 Attachment Report 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
 

April  2004 − Release 1.5.6 4-67 



DAP User Guide for MAP Lenders  Chapter 4:  A&E Analysis 
 

4.7.16 HUD 92264 Section C-27 Attachment 
The HUD-92264, Section C-27 Attachment describes the estimated income by type of rental 
unit. It includes the monthly rent per unit, and total monthly rent. You can view, print, and save 
the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section C-27 Attachment. 

3. Click  and the HUD-92264 Section C-27 Attachment (Figure 67) displays. 

 

Figure 67.  HUD-92264 Section C-27 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.17 HUD 92264 Section C-33 Attachment 
The HUD-92264, Section C-33 Attachment lists the gross floor area for each building in the 
project. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section C Attachment. 

3. Click  and the HUD-92264 Section C-33 Attachment (Figure 68) displays. 

 

Figure 68.  HUD-92264 Section C-33 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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4.7.18 HUD 92264 Section C-36 Attachment 
The HUD-92264, Section A-36 Attachment provides information about the non-revenue 
producing space for the project. It lists the location and number of rooms in each unit, by the 
type of employee occupying the space. You can view, print, and save the attachment. 

To generate the report: 

1. From the File menu, select System Reports, and the A&E Reports window (Figure 
51) displays. 

2. Select the HUD-92264 Section A-36 Attachment. 

3. Click  and the HUD-92264 Section A-36 Attachment (Figure 69) displays. 

 

Figure 69.  HUD-92264 Section A-36 Attachment 

4. Use the command buttons to view or print the report. 

5. Click  to close the Print Preview window. 
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